Frage von Logyceck, 53

Computer stürzt einfach ab, warum?

Hallo zusammen,

ich habe ein kleines Problem mit einem neuen Rechner, den ich gerade zusammengebaut habe. Und zwar stürzt er des öfteren einfach so ab, ohne irgend ein Anzeichen darauf zu geben, was es sein könnte...

Das Mainboard nennt sich H170M-D3H von Gigabyte (BIOS F4). Ein i5-6600K ist mit HyperX Savage DDR4-2400 und einer Samsung MZVPV128HDGM-00000 sind vebaut. Das Netzteil liefert mehr als genug Strom.

Anfangs hatte ich die SSD im Verdacht, da diese nach einem Absturz einfach nicht mehr erkannt wurde. Erst nachdem ich sie wieder aus- und eingebaut habe wurde sie wieder erkannt. (Hatte schon Win 8 darauf installiert gehabt. Alle Daten sind erhalten geblieben.)

Sicherheitshalber wollte ich Win 8 nochmal neu installieren, aber dann ist der PC während der Installation, als er von der Win 8-CD gebootet hat abgestürzt, so dass ich die SSD und Win8 ausschließen kann.

Hat jemand eine Ahnung was hier nicht richtig funktioniert? Ist es vielleicht das BIOS?

Mit freundlichen Grüßen Logyceck

Expertenantwort
von TitaniaWD, Business, Community-Experte für Computer, 16

Hallo Logyceck,

 
Es ist sehr unangenehm, was du beschreibst.
Was genauer meinst du mit ''Abstürzen''? Der Rechner schaltet sich einfach selbst aus oder kriegst du ein Bluescreen vor dem Absturz?
Das Abstürzen könnte sowohl an die Hardware selbst, als auch an die BIOS-Firmware liegen.  
An deiner Stelle würde ich erstmals alle Kabel überprüfen. Manchmal werden solche Fehler von fehlerhaften oder wackeligen Kabel verursacht.
Du könntest auch mit BIOS-Reset probieren. Hier findest du eine ausführliche Anleitung dafür:
http://www.giga.de/extra/bios/tipps/bios-reset-zuruecksetzen-auf-standardeinstel...

Dann könntest du das ganze Hardware mit einem sog. ''Stress Test Programm'' untersuchen. Manchmal sind solche Programmen in der Lage, fehlerhaftes Hardware zu identifizieren.

Lass mich, bitte, wissen, wenn das nicht hilft.

Liebe Grüße,
Titania_WD
Kommentar von Logyceck ,

Ich habe bevor ich das gelesen habe weiter getüftelt und gesucht. Das Netzteil hat sich als defekt herausgestellt. Mache Leitungen liefern nur wenig, andere gar keinen Strom. Mit einem no-name 430W Netzteil, welches ich zufällig daheim herumliegen hatte funktioniert alles tadellos.

Trotzdem danke für deine ausführliche Antwort. :)

Expertenantwort
von surfenohneende, Community-Experte für Computer & PC, 15

ich habe ein kleines Problem mit einem neuen Rechner, den ich gerade zusammengebaut habe. Und zwar stürzt er des öfteren einfach so ab, ohne irgend ein Anzeichen darauf zu geben, was es sein könnte...

... Das Netzteil liefert mehr als genug Strom.

Das denkst du !

ohne ganz exakte Bezeichnung ( PC öffnen, ggf. Foto ) stufe Ich es als Müll-FAKE-Teil ein welches die Hälfte von dem leistet was drauf steht & sehr minderwertige Komponenten hat

Kommentar von surfenohneende ,

Hmm du hast vielleicht recht... ich habe beide Rechner (meinen Neuen und meinen Alten) an dem selben Verteiler angeschlossen. Während mein alter Rechner am Master angeschlossen ist (er muss also an sein, damit alle anderen Strom bekommen), ist mein neuer nur an einen Slave angeschlossen... Hmmm...

Aha

-> weitere Fehlerursache ... die sehr einfach hätte vermieden werden können -> verwende einen normalen Verteiler oder lass den Master genügend Strom verbrauchen 

oder kaufe von der Art her Sowas

2 separate schaltbare Linien
http://www.ebay.de/itm/Brennenstuhl-Steckdosen-Leiste-Primera-Line-Technik-10-fa...
-> Ich habe Das -> gabs als "Penny" Eigenmarke für unter 13 € -> in der Packung war aber Brennstuhl , nur durch die Verpackung getarnt ^^ )

oder mehrfach schaltbar in Reihe angeordnet http://www.ebay.de/itm/Brennenstuhl-Premium-Alu-Line-Technik-Steckdosenleiste-6-...

oder teilweise mit wenigen permanenten Steckdosen & Alle Anderen Schaltbar http://www.ebay.de/itm/Brennenstuhl-6-fach-Premium-Line-Steckdose-mit-2-Permanen...

oder Permanemt mit Master + slave in Kombination sogar steuerbar über LAN usw. usw. (nicht ganz billig) http://www.ebay.de/itm/Brennenstuhl-Premium-Web-Line-Internet-Steckdosen-/311667...

Kommentar von Logyceck ,

Ganz ruhig mit den Vorurteilen. Unerfahren bin ich was PC's angeht nicht. Das Netzteil liefert genügend Strom für ein weiteres System, welches ich habe und dieses verbraucht ca. drei mal so viel wie das jetzige. 

Das Netzteil ist sehr gut, es nennt sich Thermaltake Hamburg 530W 80Plus Bronze.

Jedoch war es der Schuldige. Es ist nämlich defekt. Manche Leitungen liefern nämlich gar keinen Strom und andere nur wenig. Ich hatte ein no-name billig Netzteil daheim zufällig herumliegen, welches von sich sagt, dass es 430W liefert. Mit diesem lief alles problemlos.

Trotzdem danke für deine Antwort. 

Kommentar von surfenohneende ,

Das Netzteil ist sehr gut, es nennt sich Thermaltake Hamburg 530W 80Plus Bronze.

Bei Weitem nicht das Schlimmste, aber auch nicht so super ... vermutlich für 2 bis 3 Jahre OK 

Ganz ruhig mit den Vorurteilen. Unerfahren bin ich was PC's angeht nicht.

Nix mit "Vorurteil" -> Am Netzteil wird im Durchschnitt leider am häufigsten (kaputt-) "gespart", nicht nur nach meinen Erfahrungen ...  ( ein Gutes bringt halt nicht mehr FPS ^^ )

Jedoch war es der Schuldige. Es ist nämlich defekt. Manche Leitungen liefern nämlich gar keinen Strom und andere nur wenig. Ich hatte ein no-name billig Netzteil daheim zufällig herumliegen, welches von sich sagt, dass es 430W liefert. Mit diesem lief alles problemlos.


Aha !

Vertrauen ist gut, Messen ist besser ^^

Das Netzteil war mein 1. Verdächtiger bei deinem Fehlerbild & auch Das 1. was Ich zumindest mal grob gemessen (Multimeter) oder temporär ersetzt hätte

Ich hatte ein no-name billig Netzteil daheim zufällig herumliegen, welches von sich sagt, dass es 430W liefert.

Diese Dinger können schon einiges killen ... außer es ist ein vermeintliches "NoName" ( = normales OEM-Netzteil )  von Fortron / FSP oder Delta-electronics  https://www.youtube.com/watch?v=qWsmmck1rxM

Antwort
von ThatsNicoo, 17

Wahrscheinlich is das netzteil zu klein, bei leistung verbraucht es mehr strom... hier wahrscheinlich zu viel. Mess mal den strom dass es verbraucht, insbesondere indem moment indem er abstürzt. Vergleiche dass mal mit dem was dein Netzteil kann. Schreib mir dann mal an was es lag, würd mich interresieren :D

Kommentar von Logyceck ,

Das Netzteil ist wie beschrieben ausreichend. Es liefert 530W 80 Bronze für ein System welches maximal 150W braucht. Habe nach mehreren Tests die Lösung bzw. den Fehler entdeckt. Das Netztei ist defekt. Habe es mit einem 430W ausgewechselt, welches ich zufällig daheim hatte und nun tuts tadellos. Trotzdem danke für deine Antwort.

Antwort
von urageevo25, 33

Hi, hast du in der nähe was was viel strom verbraucht ?
bei nem schulkollegen war der auslöser eine kfz werkstatt dann is sein rechner abgeschmiert wenn die angefangen haben zu schweißen :D ist nur so ne idee

Lg urage

Kommentar von Logyceck ,

Hmm du hast vielleicht recht... ich habe beide Rechner (meinen Neuen und meinen Alten) an dem selben Verteiler angeschlossen. Während mein alter Rechner am Master angeschlossen ist (er muss also an sein, damit alle anderen Strom bekommen), ist mein neuer nur an einen Slave angeschlossen... Hmmm...

Kommentar von urageevo25 ,

check das halt mal ab und teste weil das lässt sich ja einigermaßen schnell beheben :D viel erfolg

Kommentar von Logyceck ,

Das wars leider nicht. Habs getestet. Und nicht nur das getestet. Habe den "Schuldigen" gefunden. Das Netzteil war defekt. Aber danke für deine Antwort. :)

Kommentar von urageevo25 ,

Aber es war ja garnicht so weit entfernt :)
immer gern. schön das du den fehler gefunden hast.

Antwort
von ymicky, 33

Eventuell wird deine CPU nicht richtig gekühlt.
Auch mal den Arbeitsspeicher einzeln testen.

Kommentar von Logyceck ,

Hab ich schon, alles ist in Ordnung.

Antwort
von Pondpad, 29

joar...das kann viel sein... läuft der CPU Kühler richtig?

Kommentar von Logyceck ,

Ja natürlich. Meine CPU kam nie über 40 Grad.

Kommentar von Pondpad ,

hmm.. alle (also wirklich alle) Stecker überprüft? Bios Update gemacht?

stürzt er einfach "normal" ab oder ist sofort der gesamte Strom weg?

Kommentar von Logyceck ,

Nach mehreren Ausschlussverfahren hat sich das Netzteil als defekt herausgestellt. Trotzdem danke für deine Antwort. :)

Keine passende Antwort gefunden?

Fragen Sie die Community