Frage von yrazer, 64

Computer startet nur halb?

Hallo zusammen als ich heute meinen Computer starten wollte hat einfach nur die Lampe am An Schalter geleuchtet... Lüfter haben sich nur kurz gedreht sind dann aber auch stehengeblieben. man hat kein auffälliges Geräusch gehört noch irgendwas auffälliges gesehen

System Mainboard Gigabyte GA-78Lmt Prozessor AMD FX 6300 Netzteil beQuiet Pure Power 630 Watt RAM 2x2GB (Kingston) + 2x4GB (hyperx) Grafikkarte asus Nvidia GeForce GTX 660 hdd 120 Gb hdd 500 gb DVD laufwerk

Antwort
von KillerSteveHD, 40

Du kommst nicht mal ins Boot-Menü?? Mach den Computer mal auf und schau, ob da ein Teil auffällig geschmort ist oder so. Wenn dir viel am Computer liegt musst du alle Teile nach und nach ersetzen, bis er wieder geht, dann weisst du was kaputt ist. Falls du sehr wichtige Daten da gespeichert hast, kannst du ja die HDD/SSD in einen anderen Computer einbauen und die Daten sichern. Wenn da nichts funktioniert, dann kannst du ja mal zurückschreiben.

Kommentar von yrazer ,

Nein mein Bildschirm zeigt "kein Signal"an... geschmort sieht auch nichts aus. ich hab es eben nochmal probiert da ging es dann hab ich ihn ausgemacht und wollte ihn wieder einschalten und dann ging wieder nichts

danke für die schnelle hilfe :)

Kommentar von KillerSteveHD ,

Ich gehe von einem Deffektem Netzteil aus, wechsle das mal durch das aus https://www.amazon.de/Thermaltake-Berlin-80Plus-Bronze-zertifiziert/dp/B004YISIB...

Kommentar von yrazer ,

vielen Dank ich werde es mal ausprobieren :)

Kommentar von KillerSteveHD ,

Ich kann dir nichts versichern, weil ich ihn nicht vor mir habe, aber wenn er dann immer noch nicht funkioniert, wird es höchstwarscheinlich am Mainboard liegen, da einfach das gleiche nochmal kaufen in neu

Kommentar von yrazer ,

Kann es auch vielleicht am Arbeitsspeicher liegen? falls einer von denen nicht richtig funktioniert?

Kommentar von KillerSteveHD ,

Das ist eher unwarscheinlich, weil das würde dann der Computer im Boot-Menü mitteilen, das liegt warscheinlich an deinem Mainboard oder am Netzteil.

Antwort
von yrazer, 5

Also ich hab das Netzteil mal durch ein anderes ersetzt und siehe da es ging wieder alles :)

vielen Dank für die Hilfe ^^

Antwort
von DerStorch71, 48

Vlt ein defektes Netzteil? Hast du ihn selber zusammen gebaut? Wenn ja liegt es vielleicht an der Verkabelung.

Kommentar von yrazer ,

Wie kann ich überprüfen ob das Netzteil defekt ist ? Ich hab das Netzteil selbst verkabelt allerdings ging in den letzten vier Monaten alles gut.

danke für die Antwort :)

Expertenantwort
von surfenohneende, Community-Experte für Computer, 34

auf den 1. Blick kein offensichtliches Problem ...

ziehe mal Alles ab außer Motherboard, CPU + Kühler, 1 RAM Riegel & Frontpanel mini steckerchen  ... verende die integrierte Grafik des Motherboards  ( baue alle Steckkarten aus ) ... ggf. anderes Gutes Netzteil probieren

Kommentar von yrazer ,

Ich hab es mal probiert allerdings hat das auch nichts gebracht :( nach ca. zwei Sekunden ging der Lüfter aus und es passierte nichts mehr

trotzdem vielen Dank :)

Kommentar von surfenohneende ,

d.h. Kurzschluss oder Motherboard defekt

Kommentar von yrazer ,

allerdings hab ich das ganze  nur mit einem ram Riegel probiert... liegt es vielleicht daran?

Kommentar von surfenohneende ,

schon ein Riegel dürfte gehen, erst Windows sollte sich über zu wenig RAM beschweren

Kommentar von yrazer ,

nein ich meinte das ich vielleicht versucht habe Windows mit einem kaputten Riegel zu starten...und dann genau diesen nochmal dazu verwendet habe den pc nur mit dem nötigsten zu starten:/

Kommentar von surfenohneende ,

nein ich meinte das ich vielleicht versucht habe Windows mit einem kaputten Riegel zu starten...und dann genau diesen nochmal dazu
verwendet habe den pc nur mit dem nötigsten zu starten:/

Versuche mal ob das Stehen blieben weiter passiert mit: 

nur Netzteil ( ggf. Anderes) , Motherboard, CPU + Kühler .... Nichts anderes angeschlossen an diese Komponenten , auch kein RAM & keine externen Sachen

Kommentar von yrazer ,

nein funktioniert auch nicht :/ gibt es irgendeine Möglichkeit herauszufinden ob es am mainboard oder am Netzteil liegt ohne gleich etwas neues zu bestellen ? 

Kommentar von surfenohneende ,

nein funktioniert auch nicht :/ gibt es irgendeine Möglichkeit
herauszufinden ob es am mainboard oder am Netzteil liegt ohne gleich etwas neues zu bestellen ? 

ein anderes vernünftiges Netzteil leihen

& mal das Motherboard ausbauen & gucken ob Etwas sich berührt Was nicht darf oder Brandspuren

Kommentar von yrazer ,

das Motherboard sieht normal aus.... besteht da die Möglichkeit dass es darauf einen Kurzschluss gegeben hat ohne das man etwas erkennt?

Kommentar von surfenohneende ,

möglich, weißt du erst nach dem wechsel

Antwort
von Sparkobbable, 34

Klingt nach nem kaputten Mainboard

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten