Frage von Vinny1111, 84

Computer startet nicht mehr. Woran liegt es?

Hallo. Mein Pc startet seit gestern nicht mehr. Gestern ging er noch aber dann bekam ich plötzlich einen Whitescreen. Nach dem ich ihn neustarten ließ kam nach dem "Windows wird geladen" nur ein Blackscreen. In über Windows zu reparieren geht nicht da er nur mir nur meldet das keine Probleme gefunden wurden. Er lässt sich nur noch im Abgesicherten Modus starten. Ich brauche dringend hilfe da ich für die Schule eine Menge Sachen darauf machen muss. Ich habe schon online gesucht aber keine Lösung gefunden. Ich kann euch jederzeit mehr Infos geben, wenn ihr welche braucht. Ich bin leider kein PC Experte. Ich wäre euch sehr dankbar wenn einer von euch eine Lösung hätte.

Antwort
von mau339, 84

Solange du keinen bluescreen hast oder die meldung no opperating system found...
Hast du ihn schon mal etwa 5-10 min hochfahren lassen?
Als ich noch win 7 hate brauchte er eine halbe minute und jetzt mit win 10 fast 5 min

Kommentar von Vinny1111 ,

Hallo. Ich lass ihn gerade schon seit 20 min laufen aber es geht nicht weiter.

Antwort
von thel3est, 36

Das hört sich eher nach einen Hardware oder Treiber Defekt an. Spuckt das Eventlog etwas aus?

Kommentar von Vinny1111 ,

Hallo! Im Eventlog steht nur zwei mal dieser Fehler beim normalen Start: Der Winlogon-Benachrichtigungsabonnent <GPClient> war nicht verfügbar, um das Benachrichtigungsereignis zu verarbeiten.

Im Abgesicherten Modus schreibt er mir diesen Fehler mehrere Male: Der Dienst "Computerbrowser" ist vom Dienst "Server" abhängig, der aufgrund folgenden Fehlers nicht gestartet wurde: Der Abhängigkeitsdienst oder die Abhängigkeitsgruppe konnte nicht gestartet werden.

Dann einmal das: Das Laden folgender Boot- oder Systemstarttreiber ist fehlgeschlagen: AsIO, AsUpIO, avipbb, avkmgr, discache, SCDEmu, spldr, Wanarpv6.

Und noch diesen Fehler: Bei DCOM ist der Fehler "1084" aufgetreten, als der Dienst "LMIGuardianSvc" mit den Argumenten "" gestartet wurde, um den folgenden Server zu verwenden:{D4258A22-CF85-489D-83AE-49FCD0DFAD29}.

Lässt sich damit mein Problem erkennen?

Expertenantwort
von surfenohneende, Community-Experte für Computer, 31

vielleicht ist die Gafikkarte oder der monitor defekt

Kommentar von Vinny1111 ,

Ich glaube nicht das der Monitor was hat, aber die Grafikkarte? Es wäre schade weil ich die erst vor 2 Jahren gekauft habe und alle anderen Komponente viel älter sind. Ich hab noch meine ganz alte hier rumliegen. Sollte ich mal probieren meine Grafikkarte durch die ältere auszutauschen? Würde das vielleicht was bewirken?

Kommentar von surfenohneende ,

Das Laden folgender Boot- oder Systemstarttreiber ist fehlgeschlagen: AsIO, AsUpIO, avipbb, avkmgr, discache, SCDEmu, spldr, Wanarpv6.

Entweder Windows defekt / Viren / Problem mit Virenscanner oder Netzteil defekt oder motherboard (z.-B- wegen Netzteil) oder Überhitzung oder Festplatte defekt

AsIO = Soundkarte etc. -> Steinberg Media Technologies GmbH

AsUpIO = ASUS hardware monitoring software / ASUS AI Suite software package

SCDEmu = PowerISO Virtual Drive

avipbb = Avira Driver for RootKit Detection bzw. Avira Driver for Security Enhancement

avkmgr = Avira Manager Driver

discache = Microsoft System Indexer/Cache Driver system driver file. (Windows)

spldr = Software Protection Service  / loader for security processor in Windows (Windows)

Wanarpv6 = Remotezugriff-IPv6-ARP-Treiber (Windows)

LMIGuardianSvc

 = " LogMeIn" http://www.file.net/prozess/lmiguardiansvc.exe.html

Kommentar von surfenohneende ,

LogMeIn = remote management software

Das Problem ist 100%ig IN Deinem PC ... Z.B. Netzteil, Überhitzung, Festplatte, software

Kommentar von surfenohneende ,

Ich hab noch meine ganz alte hier rumliegen. Sollte ich mal probieren meine Grafikkarte durch die ältere auszutauschen?

JA

 wenn die Geht liegts an Anderer Grafikkarte oder Netzteil (zu schwach)

Kommentar von Vinny1111 ,

Danke für die ganzen Infos. Ich werde morgen die alte Grafikkarte probieren. Hoffe mal das es klappt. Ich melde mich dann wieder.

Antwort
von Leisewolke, 76

hilft das hier: http://www.trojaner-board.de/132366-whitescreen-windows-7-64-bit.html weiter ?

Kommentar von Vinny1111 ,

Hallo. Ich habe diesen Thread schon gesehen hat aber nichts gebracht. Trotzdem danke.

Kommentar von Leisewolke ,

schade

Antwort
von Herb3472, 57

Lass ihn eine Weile im abgesicherten Modus laufen, und probiere dann, ihn neu hochzufahren.

Kommentar von Vinny1111 ,

Hallo. Ich hab ihn gestern für eine Stunde im abgesicherten modus laufen lassen und dann neu gestartet. Hat  leider nichts gebracht. 

Kommentar von Herb3472 ,

Hast Du Windows 10 installiert? Ich hatte meinen PC unter Windows 10 jetzt 4 Tage ausgeschaltet, und als ich ihn gestern wieder hochfahren wollte, dauerte es zweieinhalb Stunden und bedurfte mehrerer Resets und Startversuche, bis es endlich gelang.

Kommentar von Vinny1111 ,

Ich benutze Windows 7. Wollte nicht zur Windows 10 wechsel da ich mit meinen jetztigen zufrieden war. Ich habe meinen Pc schon mehrer Male gestartet aber ich glaub nicht das er sich  einfach selbst reparieren wird

Keine passende Antwort gefunden?

Fragen Sie die Community