Frage von Snackpack99, 85

Chinaroller startet nicht?

Hallo,
ich habe mir vor etwa zwei Monaten einen 50 ccm Roller bei der Firma Nova Motors (ich weiß ist jetzt keine Tolle Qualität oder so zu erwarten, bitte keine Diskussion darüber;) gekauft. Anfangs lief er super und sprang sofort an. Als er mal 1-2 Tage stand hatte er schon die ersten Probleme, nachdem man etwa 10 Sekunden den E-Starter betätigte ging er aber dennoch an. Während ich im Urlaub war stand er jedoch 5 Tage, da brauchte ich etwa ne Minute bis er über den E-Starter ansprang, aber dann ging er kurz darauf wieder aus. Seitdem ist nichts mehr zu machen, auch über Kickstarter oder mit Startpilot nicht. Hat da jemand einen Tipp? Weiß echt so langsam nicht mehr weiter, vielen Dank für eure Antworten schonmal :)

Expertenantwort
von RuedigerKaarst, Community-Experte für Roller, 29

Hallo,
überprüfe als erstes die Zündkerze.
Erstmal per Kickstarter versuchen zu starten.

Kontrolliere den Zündfunken.
Stecke dafür die Zündkerze in den Zündkerzenstecker und halte bei Startversuchen das Metall der Zündkerze an den Motorblock.
Ist kein Zündfunken zu sehen, wurde der Fehler bereits eingegrenzt auf Zündkerze, Zündkerzenstecker, Zündkabel, Zündspule, CDI, Schalter am Seitenständer.

Wenn die Zündkerze trocken ist, dann liegt es an der Spritversorgung.
Der Vergaser muss gereinigt und danach eingestellt werden.

Um den Vergaser zu reinigen, muss dieser ausgebaut werden, was rasch erledigt ist.

Zuerst entfernst Du oben die beiden Schrauben.
Nun ziehst Du den Gaszug samt Gasschieber und Vergasernadel vorsichtig heraus.

Löse die Schläuche.
Du musst nur mit einer Zange die Klemmen zusammen drücken und kannst die Schläuche abziehen.

Jetzt kannst Du den Vergaser heraus nehmen.

Zum reinigen entfernst Du die unteren 4 Schrauben, und hebst den Deckel der Schwimmerkammer ab.

Den Vergaser sprühst Du nun mit Bremsenreiniger aus.

Die Düsen werden mit Druckluft durchgeblasen.
Solltest Du keinen Kompressor zur Hand haben, dann setze eine Flasche mit Feuerzeuggas auf und drücke.

Kontrolliere noch, ob der Schwimmer (das Plastikteil) sich problemlos bewegen lässt oder klemmt.

Jetzt setzt Du den Deckel wieder auf und schließt den Vergaser wieder an.

Jetzt sollte der Motor wieder anspringen, so dass der Vergaser eingestellt werden kann.
Falls nicht, dann überspringe den Schritt mit dem einstellen und mache dich über den Unterdruckbenzinhahn her.

So stellt man den Vergaser ein:

Motor unbedingt warm fahren
Luftgemischschraube (die kleine, die fast versenkt ist) fast ganz hinein und dann 1 Umdrehung heraus drehen
Standgas an der Standgasschraube (die längere Rändelschraube mit der Feder) auf ca. 1200 bis 1500 Umdrehungen einstellen
Die Luftgemischschraube solange LANGSAM heraus drehen, bis die höchste Umdrehungszahl erreicht wurde
Standgas auf ca. 1200 bis 1500 Umdrehungen einstellen
Fertig

An der Luftgemischschraube immer nur 1/4 bis 1/2 Umdrehung drehen und abwarten.
Es kann etwas dauern, bis sich die Änderung bemerkbar macht.

Falls es dass nicht war, dann dürfte das Problem am Unterdruckbenzinhahn liegen, die machen gerne mal Probleme.

Roller haben einen Unterdruckbenzinhahn, die Membrane klemmen gerne mal, oder der Unterdruckschlauch ist defekt.

Durch die Bewegungen des Kolbens im Zylinder befindet sich Unterdruck im Ansaugstutzen.
Ein dünner Schlauch, der Unterdruckschlauch, führt zum Unterdruckbenzinhahn.

Durch den Unterdruck wird ein Membran betätigt, wodurch der Benzinfluss freigegeben wird.

Ziehe diesen Schlauch vom Vergaser ab, sauge daran und lege die Zunge dran.
Wenn Du spürst, wie der Unterdruck langsam nachlässt, dann ist der Schlauch defekt und muss ersetzt werden.
Bleibt der Unterdruck konstant, dann sauge, puste und nuckele am Schlauch, so dass das Membran betätigt wird.

Viel Glück!

Falls alles nichts gebracht hat, dann schauen wir halt weiter.

Kommentar von Snackpack99 ,

Hallo,

erstmal vielen Dank für die ausführliche Antwort. Ein Zündfunke ist da, wenn auch nur schwach. Die Zündkerze bekommt auf jeden Fall Sprit. Trotzdem lässt sich der Motor weder per Kickstarter noch E starten. Da der Roller neu ist denke ich nicht, dass der Vergaser zu sitzt oä. Kompression kann ich leider nicht überprüfen, da ich kein solches Messgerät besitze. Leider kann ich erst in zwei Wochen wieder am Roller schrauben, da ich zur Zeit nicht zu hause bin :(. Ich werde erstmal dem Tipp von Alpino6 nachgehen, kein Gas zu geben beim Starten. Außerdem habe ich eine neue Batterie bestellt, da die verbaute keinen Vertrauenswürdigen Eindruck macht. LG

Kommentar von Diddy57 ,

..wenn die Karre noch neu ist dann ab damit zur Werkstatt, schließlich haste da noch Garantie drauf. Allerdings nicht mehr wenn du selbst dran rum fummelst.

Antwort
von Alpino6, 37

Hallo

Da dein Roller einen unter Druck vergaser hat,dauert es nach längeren Stand Zeit immer etwas länger.

Deswegen IMMER ohne Gas zu geben starten,damit er auch unter Druck aufbauen kann.

Zum anderen könnte auch schon die Möglichkeit bestehen,das die ventile eingestellt werden müsste.Die erste Anzeichen ist allmählich immer mehr Leistung Verlust.

Gruß

Kommentar von Snackpack99 ,

Danke, versuche immer mit Vollgas zu starten, wieso weiß ich nicht, hab ich mir mal so angewöhnt. Ventile hab ich auch vermutet und eingestellt, hoffe ich hab alles richtig gemacht. Leider habe ich kein Messgerät um den Druck zu messen...

Kommentar von Alpino6 ,

Du brauchst kein Messgerät.

Sobald du voll Gas gibst beim starten,macht der vergaser auf.

Soll er aber nicht,einfach ohne Gas starten.

Hilft das nicht,kann es nur noch die ventile sein.

Gruß

Kommentar von Snackpack99 ,

Okay. Hab das Gefühl, dass der Zündfunke sehr schwach bzw. teilweise gar nicht da ist, könnte das auch ein Problem darstellen?

Kommentar von Alpino6 ,

Lass mal die zündung.

Du hast eine elektronische zündung,entweder geht sie oder geht nicht.kann nicht halber gehen.

Kommentar von Snackpack99 ,

Gut. Erstmal vielen Dank für deine Antwort. Kann das sowieso erst in zwei Wochen ausprobieren, da ich zur Zeit unterwegs bin. Melde mich dann nochmal. Die Zündkerze ist aber feucht, also Sprit bekommt er, oder ist das auch der Fall wenn der Vergaser keinen Druck aufbauen kann?

Kommentar von Alpino6 ,

Keine Ahnung warum...

Einfach Kerze ausbauen und 10-15x ohne Kerze kicken.

Kommentar von RuedigerKaarst ,

Wenn alles nicht hilft, die Ventile habe ich vergessen weil ich einen Zweitakter habe, könnte es auch noch an einer schwachen Zündspule liegen. Meiner wollte auch nach ein paar Tagen Standzeit nicht, bis ich ihm eine stärkere Zündspule spendiert habe. Zündspulen gibt es in 2 Versionen, daher muss man vor dem Kauf schauen, ob die Zündspule 1 oder 2 Pins (Anschlüsse) hat. Die Naraku High Ouput ist spitze und ist nicht allzu teuer. Sie erzeugt fast doppelt soviel Spannung wie eine herkömmliche Zündspule, wodurch der Zündfunke deutlich stärker ist. Dadurch springt der Roller viel besser an und der Motor läuft ruhiger. Beide Zündspulen werden mit Zündkabel und einem wasserdichtem Zündkerzenstecker aus Silikon geliefert. Zündspule Naraku High Output - 1http://www.racing-planet.de/zuendspule-naraku-high-output-pin-p-100622-1.html.html Zündspule Naraku Racing V.2 High Output - 2 Pinshttp://www.racing-planet.de/zuendspule-naraku-racing-v2-high-output-pins-p-72194...l

Kommentar von Snackpack99 ,

Jup, Spule hab ich bestellt. Wie gesagt der Funke kommt mir sehr schwach vor. An der CDI kann es aber nicht liegen, oder?

Kommentar von Snackpack99 ,

Hallo,

vielen Dank für alle Antworten. Habe es gestern endlich geschafft die Teile einzubauen. Um weiteren Nutzern oder Nova-Kunden zu helfen schreibe ich die Lösung des Problems kurz hier rein. Ich habe lediglich die Batterie und die Zündspule getauscht, außerdem den Schalter des Seitenständers abgeklemmt (viele Nutzer aus anderen Foren schrieben, dass sei die Lösung ihres Problems gewesen). Woran es nun genau lag kann ich nicht zu 100% sagen nur, dass nach den Umbauten der Roller sofort ansprang (bei 2 °C Außerntemperatur). Jetzt startet er grundsätzlich besser als vorher (schon schnell ging er noch nie an) ich vermute es lag hauptsächlich an der zu schwachen Zündspule, also einen besonderen Dank an RuedigerKaarst, von dem der Tipp kam. Ich bin jetzt mega happy und genieße den Rest des Jahres in dem ich noch fahren kann, bevor es zu kalt wird.

LG

Antwort
von Otilie1, 36

die firma anschreiben un reklamieren - du hast noch garantie. wenn du glück hast ist nur die batterie leer

Kommentar von Snackpack99 ,

Das mit der Garantie ist sone Sachen, weil ich schon was dran gemacht hab :/

Kommentar von Otilie1 ,

ganz schlecht ! dann bau halt mal die batterie aus und las die tetsten. einen neue ist ja nicht so teuer

Kommentar von Snackpack99 ,

Ich weiß, ich bin ein Vollidiot... Ne neue Batterie hab ich schon bestellt, ist aber noch nicht da. Hab die alte nochmal geladen, ohne Erfolg. In der Batterie haben sich so kleine Kristalle gebildet, ist auch nicht normal, aber wie kann eine neue Batterie schon im A.... sein?  

Kommentar von RuedigerKaarst ,

Ist es keine Wartungsfreie Batterie, also muss jede Zelle kontrolliert und nachgefüllt werden? Dann hättest Du regelmäßig den Stand kontrollieren müssen. Falls Du im Winter nicht fährst, kaufe ein Erhaltungsladegerät, was die Batterie automatisch lädt und entlädt.

Kommentar von Snackpack99 ,

Erhaltungsladegerät und neue Batterie sind auch schon bestellt. Allerdings bin ich mit dem Roller erst 500km gefahren, die Batterie ist nicht länger als zwei Monate in Betrieb und meistens Langstecke. Die Kappen auf den einzelnen Zellen erwecken nicht den Anschein, als ob man sie öffnen könnte :D

Keine passende Antwort gefunden?

Fragen Sie die Community