Frage von 112lassexd, 39

Bukkit essentials Fly problem?

Hallo, seit kurzem habe ich das Problem das man wenn man fliegen will 4 mal klicken muss um zu fliegen und wenn man nur /fly eingibt geht es teils garnicht ich wüsste nicht das ich was in der config was gemacht hätte... Hoffe ihr könnt nur helfen MFG _Scorper_

Antwort
von Gomze, 10

Essentials geht nur bis 1.8

Kommentar von 112lassexd ,

ich habe 1.8...

Antwort
von 112lassexd, 28

Nein habe ich nicht :/

Antwort
von nase40, 26

Hast du ein anti cheat Plugin  drauf ?

Kommentar von 112lassexd ,

nein habe ich nicht :/

Kommentar von nase40 ,

Hast du Skype oder teamspeak ?

Keine passende Antwort gefunden?

Fragen Sie die Community