Frage von emocan126, 56

Bremslicht und Abblendlicht leuchtet zusammen?

Ich habe mir letztens ein Parksensor verbaut und ein paar tage später hat mein Bremslicht angefangen mit meinem Tagfahrlicht vorne links zusammen anzugehen (wenn ich die Bremse betätige leuchtet das Tagfahrlicht vorne links und wenn ich Tagfahrlicht/Abblendlicht einschalte gehen hinten alle 3 Bremsleuchten an) Seit gestern kann ich durch einschalten des Abblendlichts und betätigen der Bremse auch den Kontakt des Fahrzeugs anmachen, ohne dass der schlüssel steckt. Meine Vermutung ist dass entweder die Platine oder eine der Sockeln für eine Glühbirne verdreckt ist und somit irgendwo für Kurzschluss oder so sorgt MfG emocan126 P.s. v220 CDI 2002

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von machhehniker, Community-Experte für Auto, 23

Also jedenfalls gibt es wohl eine Verbindung zwischen den linken Standlicht und dem Bremslicht.

Hast Du evtl Zweiphasen-Glühlampe an den Rückleuchten und die Linke kürzlich gewechselt? Dann könntest Du die falsch reingemacht haben oder eine falsche Glühlampe eingesetzt haben.

Möglicherweise hast Du auch wegen den Parksensoren da hinten Anschlüsse freigelegt, nicht wieder ordentlich isoliert und die liegen nun aneinander.

An der linken Rückleuchte würde ich anfangen zu suchen, zunächst ausstecken und schauen wie es dann ist. Ist es ausgesteckt nicht mehr liegt es wahrscheinlich an der Rückleuchte, es sei denn Du hast dabei die Kabel so bewegt dass sie nicht mehr aneinander liegen. Leuchten ausgesteckt immernoch die übrigen beiden Bremslichter sobald man das Licht anschaltet liegt der Fehler sehr wahrscheinlich an den Kabeln dahin.

Expertenantwort
von ronnyarmin, Community-Experte für Auto, 20

Bremslicht, Tagfahrlicht, Abblendlicht und Zündung sind Schaltkreise, die nichts miteinander zu tun haben. So kann es z.B keinen Kurzschluss in einem Lampensockel geben, der Bremslicht und Abblendlicht verbinden würde.

Da die Fehler anscheinend mit dem Einbau der Parksensoren zusammen hängen, würde ich da anfangen zu suchen. Mehr kann man aus der Ferne nicht sagen.

Antwort
von Gluglu, 13

Hallo.

Ohne jetzt die ganze Frage genau zu analysieren: Solche Phänomene treten oft bei Masseproblemen auf. Masseprobleme können beispielsweise auch eine nicht richtig angezogene Schraube sein, die Masse liefert. Wenn es vorher gegangen ist und nun nicht mehr dann prüfe doch einfach mal alle Punkte, an denen Du beim Einbau der Sensoren gearbeitet hast. Sicherlich findest Du da auch was... und wahrscheinlich ist es auch nur eine Kleinigkeit in dem Bereich, wo beim Sensoreinbau was "blöd" zu machen war ;-)

Viel Erfolg!

Mfg

Antwort
von TheAllisons, 43

Das ist möglich, da musst du auf die Fehlersuche gehen, wo du da was falsch angeschlossen hast

Antwort
von emocan126, 12

Ich benutze eine 2 faden Glühlampe, sprich abblend stand tagfahr und Bremslicht sind sehr wohl miteinander verbunden. Habe das hinten links ausgebaut und mir ist aufgefallen dass die Glühbirne, welche normalerweise als 1 Bauteil in der Hand zu halten ist, als zwei Teile also Metall Sockel und Glas mit Innereien halb verbunden im Sockel rumgewackelt haben. Hab es rausgenommen und alles ist gut (neue noch nicht drinnen)

Antwort
von newcomer, 38

überprüfe noch mal die komplette Verdrahtung. Theoretisch kann auch Masseunterbrechung vorliegen. Dann sucht sich der Strom neue Wege

Antwort
von soga57, 29

Was ist deine Frage? Du zählst nur Fakten auf.

Kommentar von emocan126 ,

Die frage ist worin dieses problem liegt

Kommentar von soga57 ,

Falsch angeschlossen und/oder schlechte Masse und/oder Kriechströme.

Antwort
von chevydresden, 13

Falsche Glühlampe im linken Bremslicht.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten