Frage von Gartentisch, 35

Brauche optifine Source?

Ich benötige 1.8.8 optifine Source (zum einfügen in eine Art eigenen labbymod)

Antwort
von XeNaRoX, 24

Wenn man das doch einfach nur mal davor googeln würde , dann würde man sich selbst sehr viel Zeit sparen...

https://www.spigotmc.org/threads/of-1-8-8-src.138061/

Müsste funktionieren , brauchst halt nur nen decompiler.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten