Frage von PeterLustig94, 98

BMW 320d e46 Lichtmaschiene defekt?

Hallo, bei meinem BMW 320d e46, Motortyp M47N ist folgendes Problem aufgetreten:

Ich benutze mein Fahrzeug für lange Arbeitswege, anfang der Woche sprang die Batterieladungsanzeige an, daraufhin messte ich nach und die Spannung lag bei ca 10,7-11,2 V, blieb aber konstant. Als ich auf dem Rückweg in eine Werkstatt fahren wollte, ist er mir fast ausgegangen, sprich Tachoanzeigen auf 0, blinker funktioniere ebenfalls nicht mehr usw. Darauf hin versuchte ich schnellstmöglich die letzten 300m zur Werkstatt zu kommen ohne liegen zu bleiben -> Vollgas. Plötzlich, bei ca 4000 umdrehungen gingen alle Anzeigen wieder ganz normal, nach einer kurzen Zeit ging sogar die Batterieladeanzeige wieder aus und seit dem blieb sie das auch. Nun ist meine Frage: Was ist denn das Problem?? Der Keilriemen läuft normal und ist auch ausreichend Gespannt. Die Spannung liegt jetzt durchgehen bei 14,2-14,4 V an und die Batterie hat auch noch ausreichend Saft. Liegt es am Regler? oder an den Kohleplatten in der Lima?

Danke im voraus für hilfreiche Antworten und liebe Grüße

Antwort
von GarfieldSL, 75

Lass die Kontakte überprüfen. Da ist ein Wackelkontakt die Ursache.

Kommentar von PeterLustig94 ,

Welche Kontakte genau? Habe die Batteriekontakte und die Kontakte an der Lima zum Kabelbaum schon kontrolliert?

Danke für die schnelle Antwort, LG

Kommentar von GarfieldSL ,

Alle Kontakte: Batterie, Lima, Regler, ggf auch die Kabel, könnte sein dass eines gebrochen ist.

Keine passende Antwort gefunden?

Fragen Sie die Community