Frage von black777, 154

BMW 320d E46 Abgewürgt und springt nicht mehr an?

Hallo,

der BMW wird regelmäßig, ca 100km am Tag, genutzt, so auch heute schon. Nachdem er 4 Stunden stand, ist er normal angesprungen und dann, beim aus der Ausfahrt fahren, habe ich ihn abgewürgt (2. statt 1. Gang). Danach ist er nicht wieder angesprungen. Das heißt, er startet ganz normal (Motor dreht über Minuten ohne das die Lampen dabei schwächer werden normal durch) aber springt nicht an!

Ich habe

  • nach den Sicherungen geschaut (nicht gemessen), sehen ok aus
  • Batterie abgeklemmt und 30sek auf die Bremse getreten, wieder angeklemmt, ohne Erfolg
  • vollgetankt ist er auch (gestern)

Gibt es irgend eine "Standart"-Schwachstelle an der das liegen kann? Gibt es einen Not-Schalter wie bei manchen anderen Herstellern?

Kann mir das nicht erklären und würde mich über Denkanstöße freuen!

Bin in Berlin, vllt kann mir ja jemand mit nem Tip für ein Fehlerauslesegerät weiterhelfen...

Vielen Dank Black777

Ps. 136Ps Diesel 120.000km bj. 2001 sonst guter Zustand.....

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von jaccoxd, 128

Puh hört sich echt komisch an fahre auch eine e46 aber einen 328i daher kann ich dazu nicht viel sagen nur das du mal auf Motor Talk gucken kannst da haben viele nen Plan von Deinen Auto

Antwort
von black777, 88

Hallo, die Suche geht weiter!

Wir haben mitlerweile die Fehler ausgelesen mit diesem Ergebnis:
1.Glühzeitsteuerung fehlerhaft
2.Kühlmittelheizung fehlerhaft
3.Kühlerlüfter Funktion fehlerhaft

Angegebene Ursachen:
Sicherung/Glühkerzen/Spannungsversorgung/Festwiederstand falsch,defekt/Zündschloss defekt/Spannungsversorgung defekt/Steuergerät

Danach alles gelöscht, und beim nächsten Startversuch hat er immer schneller gedreht, so als wolle er anspringen, ist aber nicht!

Alle Sicherungen gemessen --> alle ganz!

Dann haben wir eine Einspritzleitung geöffnet (1.Zylinder) und beim folgenden Startversuch kam Diesel mit hohem Druck raus.

Mit Sarthilfespray springt er auch nicht an!

Unsere Fragen:
1. Wenn die Glühanlage nicht funktioniert, sollte er nach langem starten/mit Starthilfe doch drotzdem anspringen... oder? (ist ja bis zu dem Abwürgen normal angesprungen)
2. Wo ist der Festwiederstand verbaut? (wie zu erkennen?)
3. gibt es ein Bauteil, welches all diese Fehler (ausgelesen) beeinflusst?
4. Wenn der Stellmotor am Gaspedal kaputt ist, wie äußert sich das?

Zwischendurch war auf einmal die rechte Scheinwerferbirne kaputt (gestern noch nicht). Gewechselt --> geht wieder. Nur so als zusätzliche Info, weil die Sicherung für das Lichtmodul (9) ist auch für den Bordcomputer zuständig, war aber nicht kaputt....

Das Suchen geht weiter!!!
Bin für jeden Denkanstoß dankbar!!!!
Black777

ps. werde es jetzt mit dem Ersatzschlüssel probieren.... :-/

Keine passende Antwort gefunden?

Fragen Sie die Community