Frage von fitzerl, 55

Bluescreen kurz nach dem hochfahren?

Hallo mal wieder :D

immer wenn ich meinen PC das erste mal am Tag starte dauert es ca 2-5 Minuten, dann bekomme ich einen Bluescreen... Wenn der PC danach wieder hochfährt ist das Problem behoben. Wenn er dann wieder ein paar Stunden aus ist und ich fahre ihn wieder hoch, hab ich wieder das gleiche Problem.

Weiß jmd, an was das liegen kann?

Mein PC:

Mainboard: MSI B75MA-E33

CPU: Intel Core i7-3770

GPU: MSI Geforce GTX 970

PSU: Be Quiet! BN234 E10-CM-500W Straight Power

RAM: 2x8GB (weiß grade nicht genau welche)

SSD: Samsung SSD 850 PRO 128GB

HDD: 1TB (ka welches genau)

OS: Windows 7 Professional

Hier noch der Text vom Bluescreen:

erst mal das ganz normale gedöns von wegen es wurde ein fehler gefunden

MEMORY_MANAGEMENT

dann das zeug man soll neue hardware und software deinstallieren usw (btw es ging vorher mit der gleichen hardware und ich hab ihn auch schon mal neu aufgesetzt, wieder das gleiche problem)

dann:
Technical information:

STOP: 0x0000001A (0x0000000000041790, 0xFFFFFA8004AAF450, 0x000000000000FFFF, 0x0000000000000000)

und dann noch dieses collecting data for crash dump...

Antwort
von Roderic, 29

Teste deine Speichermodule auf Defekte:

http://www.memtest86.com/download.htm

Kommentar von fitzerl ,

Hab ich auch schon gemacht,  keine fehler

Antwort
von Mikromenzer, 40

So kann dir niemand helfen.

Welche Meldung ist im Bluescreen zu sehen?


Vermutlich ein Problem mit dem Arbeitsspecher, bis der richtig Temperiert ist, aber das ist eine sehr sehr vage Vermutung.

Kommentar von SeniorPatata ,

Temperierung des Ram's im Sinne der Raumtemparatur? Solang die Temp. nicht - 235°c beträgt sollte wohl alles im lot sein

Kommentar von Mikromenzer ,

Taktung solle es heißen.

Kommentar von fitzerl ,

daran kanns also nich liegen.. ich hab nur -234°C :DD

Kommentar von fitzerl ,

ach, das hab ich ganz vergessen :D

erst mal das ganz normale gedöns von wegen es wurde ein fehler gefunden

MEMORY_MANAGEMENT

dann das zeug man soll neue hardware und software deinstallieren usw (btw es ging vorher mit der gleichen hardware und ich hab ihn auch schon mal neu aufgesetzt, wieder das gleiche problem)

dann:
Technical information:

STOP: 0x0000001A (0x0000000000041790, 0xFFFFFA8004AAF450, 0x000000000000FFFF, 0x0000000000000000)

und dann noch dieses collecting data for crash dump...

MfG

Kommentar von Mikromenzer ,

Das Memory Management sagt dir, dass es sich entweder um einen CPU oder RAM-Fehler handelt.

Im BIOS sind die RAM Einstellungen korrekt?

Kommentar von fitzerl ,

das ist ne gute frage.. was wäre korrekt?

Kommentar von Mikromenzer ,

Das kkommt darauf an.

Am leichtesten wäre es wenn du im BIOS eine einstellung mit dem Namen XMP-Profile findest und dieses aktivierst (enable) dann üernimmt das System die vom Hersteller festgelegten Einstellungen.

Wenn nicht wird es komplizierter.

Kommentar von fitzerl ,

Hmmm sieht schlecht aus... hab mal gegoogelt, wo die einstellung bei dem click bios sein sollte, da find ich aber nichts... sonst noch irgend ne möglichkeit?

Kommentar von Mikromenzer ,

Welche Version ist das click BIOS, ich hab das 5er und bei mir ist oben links ein Button XMP..

Kommentar von fitzerl ,

hab grade nachgeschaut, ich hab das click bios 2

btw ich hatte grade wieder nen bluescreen, dieses mal stand da 

PFN_LIST_CORRUPT

Kommentar von fitzerl ,

ich hätte mir jetz mal gedacht alle treiber zu deinstallieren und neu drauf tun... könnte das was helfen?

Kommentar von Mikromenzer ,

Ja das könnte helfen.

Keine passende Antwort gefunden?

Fragen Sie die Community