Frage von Matthias19931, 22

Betriebsystem ( Windows 7 ) nach hochfahren weg?

Ich wollte heute morgen meinen PC hoch fahren dabei habe ich gemerkt das mein komplettes Betriebsystem weg ist bzw der Pfad dahin nicht mehr gefunden werden kann. Dabei habe ich eine fehler meldung bekommen die man auf dem Bild das ich hochgeladen habe sehen kann. Ich habe die Tage nur zwei Programme Installiert das ist einmal Skype und Battle.net die musste ich neu Installieren da der gleiche fehler schon gestern passiert ist aber nur bei den zwei Programmen da sie aber recht schnell neu installiert werden können habe ich mir dabei nichts gedacht. Ich hoffe ihr könnt mir helfen.

Antwort
von Undefined999, 11

lol das Betriebssystem ist nicht "weg"

Da stimmt nur ein Pfad nicht. Ich wunder mich zwar wie man das schafft aber naja.

Versuch mal ob du dich im Abgesicherten Modus als Administrator anmelden kannst

Kommentar von Matthias19931 ,

Nein kann ich nicht daran hab ich auch schon gedacht sobald ich den PC neustarte und dann F8 versuche zu drücken passiert nichts und er wird ganz normal gestartet und dann kommt halt wieder die meldung .

Kommentar von Undefined999 ,

es kann nicht nichts passieren
wenn du die richtige Taste zum richtigen Zeitpunkt drückst "musst" du das bootmenü sehen.
soweit ich mich erinnern kann ist F8 richtig aber versuche sonst auch mal die anderen tasten, wie F2 F12

Kommentar von Matthias19931 ,

Habs jetzt in den abgesicherten Modus geschafft aber jetzt funktioniert weder meine Maus noch meine Tastatur.

Aber ich sehe trotzdem die fehlermeldung

Kommentar von Undefined999 ,

falls du eine Windows CD zur Hand hast, könntest Du es über die reparieren funktion versuchen

Antwort
von Ole2106, 14

Ruf mal den Deutschland Support von deinem Betriebsystem IOS oder Windows die helfen dir

Kommentar von Undefined999 ,

lol ganz bestimmt helfen die nicht

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten