Frage von raspidroid, 25

Benutzerkonto nach Windows 7 Neuinstallation über Recovery CDs nicht angenommen?

Hallo Leute,

ich wollte auf meinem Laptop (Acer Aspire 7741G) Windows 7 komplett neu installieren. Deswegen habe ich eine komplett formatierte SSD eingebaut und mit den direkt nach dem Kauf erstellten Recovery CDs Windows 7 versucht neu zu installieren.

Doch nachdem die Prozedur abgelaufen war, ich gewünschten Benutzername und Passwort eingegeben habe, kam folgender Fehler auf. (siehe Bild)

Unter dem Benutzerbild steht verschoben "2min" und schon der Benutzername. Will ich das Kennwort eingeben (das definitiv richtig geschrieben ist), kommt der Fehler, dass das eine oder andere falsch ist.

Außerdem wird der Kennworthinweis nicht angezeigt, stattdessen steht dort "Kennwort zurücksetzen". Wenn ich allerdings darauf klicke, kommt dass für diese Funktion ein Wechselmedium erforderlich ist (siehe Bild).

Dann wollte ich vom USB Stick Windows booten, doch der PC reagiert gar nicht obwohl im BIOS alles passt. Einzig und allein ein "_" blinkt links oben auf.

Als ich mit "GParted" booten wollte (war allerdings noch vor der Windows installation), zeigte es mir an, dass der "bootmrg" fehlt (kann das was damit zu tuen haben?)

Jetzt meine Frage ob irgendjemand eine Ahnung hat, was ich machen kann, dass da Windows 7 einfach wieder drauf läuft.

Danke im Vorraus

Antwort
von qugart, 19

Es liegt wohl an der "direkt nach dem Kauf erstellten Recovery CD"

Ich empfehle eine saubere ISO.

Kommentar von raspidroid ,

Ist schon möglich, aber ich denke dass es an was anderem liegen muss, da es schon einige Male davor geklappt hat.
Und mit dem Win 7 Stick hat es ja bisher auch nicht funktioniert

Kommentar von qugart ,

Na dann.

Übrigens...ob USB oder DVD ist egal. Wichtig ist nur was drauf ist.

Kommentar von raspidroid ,

Da scheint mehr kaputt zu sein.
Ich habe jetzt mit einem anderen Image auf einer DVD versucht Windows zu installieren, doch das Problem mit dem Benutzer kommt wieder...
Ist es möglich dass die Hardware irgendwo defekt ist oder an was könnte des liegen?

Kommentar von qugart ,

Kann eigentlich gar nicht sein.

Also du hast ein ISO von Windows selber, löscht bei der Installation alle Partitionen und der Fehler tritt dann genau wieder so auf?

Keine passende Antwort gefunden?

Fragen Sie die Community