Frage von MontePueblo, 75

Bei meinem Audi 80 B4 ist nach 5 Tagen die neue Batterie nicht mehr startbereit. Habe bei ausgeschalteter Zündung einen Strom von 0,35 A gemessen. Ursache?

Expertenantwort
von Peppie85, Community-Experte für Elektrik, 32

Neben einer Lampe im Kofferaum, im Handschuhfach oder an der Sonnenblende (beleuchteter schminkspiegel) könnten, sofern vorhanden das Comfortrelais, das nicht mehr nachlässt oder was nachgerüstetes ursächlich sein...

probier mal eine viertel stunde nach dem auschalten der Zündung (sofern vorhanden) die fensterheber und oder das schiebedach zu betätigen.

lg, Anna

Expertenantwort
von Hamburger02, Community-Experte für Auto, 42

Das kann daran liegen, dass bei modernen Autos auch bei ausgeschalteter Zündung noch einiges an Elektronik aktiv ist. Allerdings dürften rund 4 Watt die Batterie nicht schon in 5 Tagen entleeren.

Kommentar von nickeng ,

B4 ist schon über 20 Jahre alt.

Kommentar von MontePueblo ,

Danke für die Antwort. Die Batterie hatte noch 11,7 V, dies reichte für das starten aber nicht mehr aus!

Kommentar von Hamburger02 ,

Das ist echt wenig, vor allem bei der Kälte. Die müsste wohl mal einen Tag lang an ein Ladegerät. Die Möglichkeit eines Fehlstromes müsste dann vileiecht doch mal geprüft werden, vor 20 Jahren war der Standverbrauch in der Regel noch nicht so hoch.

Kommentar von franz48 ,

5 x 24h = 60h x 0,35A = 42Ah.....ich weiß ja nicht, wie groß die Batterie von so einem Wagen ist, aber viel mehr Ah wird die nicht haben. Das heißt, das natürlich die Batterie nach 5 Tagen leer ist.

Antwort
von holgerholger, 41

DAs kann per Ferndiagnose keiner sagen. 0,35 A entspricht etwa 4 Watt, also solltest Du mal die Leuchten in HAndschuhfach, Kofferraum und falls vorhanden im Motorraum checken, ebenso eine evtl. nachträglich eingebaute Anlage. Ansonsten: Nacheinander alle Sicherungen ziehen. Wenn der Strom gegen 0 geht, hast Du den Stromkreis gefunden. Und dann musst Du schauen, was da dran hängt.

Antwort
von nickeng, 32

Alles am Auto ausschalten. Schlüssel abziehen. Und dann am Sicherungskasten messen was zu viel Strom zieht. Ruhestromprüfung. Und ja. Schau mal ob im Handschuhfach das Licht ausgeht. Die hatten oft einen Wackler und blieben dauerhaft an.

Kommentar von nickeng ,

Es kann aber auch sein dass die Batterie defekt ist. Hatte ich auch schon. Einfach beim Händler prüfen lassen.

Antwort
von Troidatoi, 40

Vermutlich ein Kriechstrom.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten