Frage von destinyy, 50

Bei Excel durch 2,5 dividieren, wie?

Hallo,

ich möchte bei Excel eine Zeile (z.B. A1 bis D1) addieren und das Ergebnis wiederum durch 2,5 teilen, wie funktioniert das?

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von Nemesis900, 40

=SUMME(A1:D1)/2,5

Antwort
von frsssssssll, 33

1. excel hat eine summenfunktion

2. nachdem die summenformel in der gewünschten zelle steht, kannst du das editieren, also hinter die letzte ) dann einfach /2,5 einfügen.

Antwort
von archibaldesel, 28

=summe(a1:d1)/2,5

Keine passende Antwort gefunden?

Fragen Sie die Community