Frage von Dome1235, 25

Bei der Installation von Optifine(minecraftmod) bekomm ich die "Fehlermeldung": Sie benötigen eine App um diese Datei auszuführen. Wie gehe ich weiter?

Hatte bereits schonmal Optifine habe mir jedoch mein minecraft nochmal neu installiert und so musste ich dann auch Optifine neu intstallieren. Und jz kommt bei diese komische Meldung das ich eine App benötige, als ich es damals herunterlud kam nicht diese Fehlermeldung! Währe sehr dankbar über eine Antwort ;)

Antwort
von Maleno23, 15

Vermutlich hast du java nicht installiert. 

Wenn doch, mach ein Rechtsklick auf die Optifine-Datei und dann öffnen mit Java. 

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten