Frage von SmurfHD, 4

Bei dem Server anbieter Nitrado.net habe ich ein Problem und zwar wenn ich die Versionen wechseln will kann ich nicht Bukkit oder Spigot auswählen?

Antwort
von Timi26099, 4

Schreib am besten mal den Support von Nitrado an :)

Keine passende Antwort gefunden?

Fragen Sie die Community