Frage von airstream2k, 58

Batterlie Warnleuchte trotz neuer Lichtmaschine + Elektronik schaltet nicht ganz ab?

Hallo, ich besitze einen Chrysler Stratus Cabrio von 98. Schönes Auto, jedoch war die Lichtmaschine defekt. Batterie entlud wenn das Auto aus war, die Anzeigenadeln im Amaturenbrett zitterten ständig beim Fahren und sehr oft sponn die gesammte Elektronik (Heckscheibenheizung ging oft selber an, beim Bremsen ABS Warnleuchte an, Km Anzeige flackerte und Batterie Warnleuchte ging an). Der Übeltäter war wohl die Lichtmaschine die auch extrem heulte. Heute neue (gebraucht) eingebaut. Heulen ist weg, Nadeln zittern nicht mehr, alles super. Doch auf dem Heimweg ging trotzdem die Batterie Warnleuchte an?! Evtl. nur weil die Batterie recht stark entladen war (musste in der Werkstatt überbrücken)? Oder muss ich mir schon wieder Sorgen machen?!

Punkt 2: Wenn ich das Auto abschalte geht alles aus (z.B. Radio oder Scheibenwischer). Ziehe ich den Schlüssel ab geht das Radio wieder an, ebenso läuft dann der Schweibenwischer wieder?! Was kann das sein?

Expertenantwort
von ronnyarmin, Community-Experte für Auto, 39

Die Ladekontrolllampe (das ist keine Batteriewarnleuchte) geht an, wenn die Batterie nicht geladen hat, wenn also die Lichtmaschine keinen Ladestrom bereitstellt.

Die Lampe zeigt nicht den Ladezustand der Batterie an.

Leuchtet die Lampe bei laufendem Motor, stimmt etwas mit der Lichtmaschine nicht. Anscheinend ist die gebrauchte elektrisch nicht in Ordnung. Das Heulen der alten war ja nur ein mechanischer Defekt, der nichts mit dem Ladestrom zu tun hatte.

Zu deiner Frage: Ja, du musst dir Sorgen machen. Ob die Lichtmaschine funktioniert, kannst du messen: Bei laufendem Motor müssen an der Batterie ca. 14V anliegen.

Wenn nach dem Abziehen des Schlüssels Dinge angehen, die ausgeschaltet bleiben sollten, ist wohl das Zündschloss defekt.

Kommentar von airstream2k ,

Hallo, naja zwei Lichtmaschinen und beide haben was? Ist recht ungewöhnlich oder? Habe nichts zum Messen leider. Zum Zündschloss: Ja da werde ich mal ein Austauschzündschlüss besorgen...

Kommentar von dermick74 ,

Naja, so unwahrscheinlich ist das nicht. Hier zu spekulieren ist sinnlos, besorg Dir nen Multimeter oder fahr kurz in die Werkstatt und lass es durchmessen. Bringt der Generator nicht zwischen 13,8 und 14,7 V ist er defekt, völlig unabhängig davon ob es wahrscheinlich ist oder nicht, nur messen bringt wahrheit !

Kommentar von airstream2k ,

Hallo,

war vorhin bei der Werkstatt und es wurde kurz gemessen. Wenn Motor läuft sind es um die 14,7 V, im abgeschalteten Zustand 12,3 V was nach und nach sinkt (dauert aber).

Meinte der von der Werkstatt das hier alles in Ordnung wäre seitens der Lima. Sie meinten viel eher das es wohl an der Batterie läge... Wenn das Auto läuft (und selbst wenn die Batterie zuvor paar Stunden geladen wurde mit einem Ladegerät, keine Angst, ein passendes!), flackern z.B. die Innenbeleuchtungen (Leselicht) oder auch die Scheinwerfer. Klemme ich eine andere Batterie dazwischen um z.B. zu Überbrücken, passiert das nicht.

Soll also die Batterie sein, werde sie morgen tauschen lassen.

Antwort
von pwohpwoh, 31

Punkt 2 ist nicht tragisch, weil es separate Schalter gibt. Punkt 1: Miss doch mal bei laufendem Motor die Spannung von der Lichtmaschine. Wenn die  14 Volt und mehr beträgt,, liegt es nur an der Anzeige. Bei VW war dafür ein Spannungskonstanter im Tacho verantwortlich.

Kommentar von airstream2k ,

Hallo,

Naja evtl. ist Punkt 2 ja für das entleeren der Batterie im ausgeschalteten Zustand verantwortlich? Überlege schon einen Natoknochen einzubauen aber wäre halt nervig da ich dann immer die Motorhaube aufmachen müsste...

Zum Spannung messen: Ja, nur wie? Laie ;)

Expertenantwort
von Peppie85, Community-Experte für Elektrik, 18

irgendwo ein massefehler. ich tippe mal auf die nähe der zentralekektrik....

überprüfe mal ALLE massevrbindungen

lg, Anna

Keine passende Antwort gefunden?

Fragen Sie die Community