Frage von Lunafenya, 54

Batterielampe leuchtet?

Hallo!

Ich habe ein Problem mit meinem Auto

BMW 316i E46 Touring BJ 01/2004 Benziner

Und zwar leuchtet nach dem Zünden die Batterieleuchte für ca 10 Minute, danach geht sie aus und alles ist wieder normal. Hört sich erstmal verdächtig nach Lichtmaschine an, aber wenn die Lima defekt wäre, müsste die Lampe doch durchgehend leuchten, oder?

Bekannte meinten, dass es meistens an dem Lima-Regler liegt, oder diese Kohlestifte. Als ich dann bei einer Werkstatt war und gefragt habe, ob sie mir einen neuen Regler einbauen könnten, wurde mir gesagt, dass man diese nicht einzeln kaufen kann und wir lieber eien neue Lima einbauen lassen sollen.

Ich persönlich will aber nicht mehr so viel Geld in diese Mühle reinstecken, weil eine neue Lima und Einbau würde mir 650€ kosten. Habe leider im Internet auch keinen passenden Regler gefunden, gibt es wirklich keine einzelnen Regler zu kaufen?

Oder was haltet ihr von einer gebrauchten Lima? Dann würde ich nämlich eine kaufen und anschließend in einer Werkstatt einbauen lassen, dann spare ich immer noch ein bisschen Geld..

Freue mich über Ratschläge!

LG, Luni

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von fuji415, 26

Neue nur wen alles in der Lima hinüber ist also ausgebrannt und dann auch nur wen beim Verwerter nichts zu bekommen ist auch das Netz ist billiger als 650 . 

Hab selber immer Ersatz für um die 50 Euro geholt und dann selber Regler Dioden platte und Lager getauscht und lag dann noch immer mit allen unter 200 Euro und weiß auch das das Ding einwandfrei ist und nicht irgend ein Nachbau der dann für 650 über den Tisch geht und nicht mal 50 wert ist  . 

Regler liegt um die 12-35 Euro je nach Typ Lager 15-30 Euro je nach Größe da es Standard lager sind sind die immer vorrätig beim Handel Dioden platte  60-90 Euro beim Bosch dienst und mann sollte einen guten Lötkolben haben und nutzen können für die Dioden platte .

Die Ladekontrolllampe hat zwei Aufgaben:

Anzeige der korrekten Funktion des Generators

Fremderregung des Generators in der Anlaufphase

Im Normalfall leuchtet (bei Kfz) bei stehendem Motor und eingeschalteter Zündung die Ladekontrolllampe und erlischt schon bei geringer Drehzahl des Aggregats, spätestens nach einmaliger, kurzzeitiger Drehzahlerhöhung aus dem Leerlauf heraus, da an der Lampe keine Spannungsdifferenz mehr vorhanden ist. 

 Ein anderes Verhalten deutet auf Defekte am Generator (Gleichrichter, Kohlen, Regler) oder einen Defekt der Lampe hin, vorausgesetzt die Bordbatterie ist nicht entladen. 

Die weitaus wichtigere Funktion der Lampe ist die Durchleitung bzw. Bereitstellung des Erregerstroms. Im Stand existiert im stromlosen Generator kein Magnetfeld. 

Da dieses für die Stromerzeugung notwendig ist, muss der Rotor mit Strom versorgt werden, damit sich in ihm ein Feld aufbauen kann. 

Solange eine Spannungsdifferenz zwischen Lima und Batterie herrscht leuchtet die Ladekontrolle .Es kann also an beiden liegen das sie so lange an bleibt .

Ein Voltmeter zum einstecken in die Bordsteckdose sagt dir da mehr wie es um das Bordnetz steht .siehe Bild :

Und ein Amperemeter zeigt dann den Lade und Entladestrom an wen nötig .









Kommentar von Lunafenya ,

kenne mich leider mit der ganzen Thematik nicht so sehr aus, aber der Werkstattmensch hat die Spannung gemessen. anschließend sagte er mir, dass die Batterie nicht genug bekommt. die Spannung sei schwankend meinte er Was mich eben wundert ist, dass nach ungefähr 10 minütiger Fahrt die Lampe erlischt.. kann mir nicht vorstellen, dass die komplette Lima hinüber ist. Danke für deine Tipps :)

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten