Frage von LevenLoLo, 60

Batterie kaputt oder doch was anderes?

Hallo liebe Community,

bin mit meinem Auto am Donnerstag das letzte mal gefahren und wollte dann gestern (Samstag) wieder damit fahren doch dann, ist das Auto aber nicht angesprochen. Woran kann es liegen? Das Auto steht in der Garage und eigl. war auch kein Licht eingeschaltet aber es lässt sich jetzt noch einschalten wie das Auto. Es war meiner Information auch gar nicht so kalt nur die Batterie soll schon ca. 5Jahre alt sein. Das Auto macht die normalen Geräusche als wäre die Batterie leer, ich wollte die heute per Ladegerät aufladen aber es hat sich nix geändert es startet immernoch nicht. Mein Plan war jetzt morgen die Batterie ausbauen und eine neue besorgen. Würde das das Problem beheben oder ist doch was anderes kaputt? Würde mich sehr über eine Antwort freuen, Mfg

Expertenantwort
von ronnyarmin, Community-Experte für Auto, 29

Du drückst dich leider unklar aus, so dass man nicht weiss, was das Auto beim Starversuch macht?

Das Auto macht die normalen Geräusche als wäre die Batterie leer...

Bei einer leeren Batterie macht es, wenn überhaupt noch, nur unnormale Geräusche.

Was genau passiert, wenn du versuchst zu starten? Was passiert mit der Innenleuchte, wie hell brennt die dabei?

Kommentar von LevenLoLo ,

Hört sich so ähnlich an https://www.youtube.com/watch?v=k93nctSJUAc!
Die Beleuchtung bleibt hell. Aber mir ist schon länger aufgefallen das beim betätigen von den elek. Fensterhebern die Beleuchtung kurz dunkler wurde?!

Kommentar von ronnyarmin ,

Da hört man, wie langsam sich der Anlasser dreht, und an den Lämpchen sieht man, dass die Batterie leer ist.

Wenn bei dir die Innenleuchte hell bleibt (und auch die Lämpchen im Armaturenbrett?) kann es nicht wie im Video sein.

Im Moment des Anlaufens zieht ein Fensterhebermotor einen höheren Strom als im Betrieb. Da kann es sein, das die Beleuchtung kurz dunkler wird.

Kommentar von LevenLoLo ,

Ist heute nach paar versuchen doch angesprungen und bin dann gleich zur Werkstatt gefahren die Batterie war kaputt. Und bei Betätigung der Fensterheber wird das Licht auch nicht mehr dunkler. Aber da habe ich noch eine andere kurze Frage mein Öl ist grad mal ein Monat alt letzten Monat TÜV und Inspektion gemacht und nun ist der Öldeckel schon weiß und schmierig grad mal 1000km gefahren müsste das Öl dann wieder gewechselt werden?

Kommentar von ronnyarmin ,

Wenn die Batterie kaputt war, kann während des Startens, wie du geschrieben hast, die Innenleuchte nicht hell weitergebrannt haben.

Einen Ölwechsel könntest du machen lassen. Aber willst du den alle 1000km wiederholen? Besser wäre es, das Auto nicht auf Kurzstrecken zu verwenden.

Du kriegst das Wasser aus dem Öl heraus, indem du den Motor warmfährtst.

Kommentar von LevenLoLo ,

Hatte das heute morgen noch aufgenommen: https://www.youtube.com/watch?v=LSDSEMpjRs0

Hab bei der Werkstatt auch gefragt ob es Empfehlenswert ist oder ob es auch wieder weggeht. Da meinte er nur das bekommt man nicht mehr weg da muss neues Öl rein weil sonst was kaputt gehen kann aber als ich meinte das es grad mal ein Monat her ist. Hat er gesagt das, das kein Kodenswasser mehr sein kann bzw. das die Zylinderkopfdichtung undicht sein kann.

Kommentar von ronnyarmin ,

Ob die Zylinderkopfdichtung undicht ist, kann die Werkstatt ganz einfach feststellen. Falls es so sein sollte, hat sie Recht und das Öl muss nach der Reparatur gewechselt werden.

Ob sie Recht hat, ist im Moment Spekulation.

Kommentar von LevenLoLo ,

Aber wenn ich so lese was die Reparatur davon kosten soll, würde ich sagen lohnt sich nicht mehr...

Aber wenn die Dichtung i.O. ist, müsste da Öl nicht unbedingt erneuert werden sondern einfach mal länger gefahren werden oder?

Kommentar von ronnyarmin ,

Wenn nichts defekt ist, kann es nur Kondenswasser sein, das nach einer längeren Fahrt verdunstet ist.

Ich würde grundsätzzlich keine Kurzstrecken fahren.

Kommentar von LevenLoLo ,

Okey, da ich schon einen Termin vereinbart habe, sollen die sich das nochmal selber angucken (hatten dafür i.wie keine Zeit mehr gehabt) und den ZLK auf Dichtigkeit prüfen.
Leider geht das nicht anders weil es kein Nahverkehr zur Arbeit gibt.
Dankeschön für die Zahlreichen Antworten.

Antwort
von niemand83, 49

Hm. Muss nicht die Batterie sein. Es kann auch der Anlasser defket sein. Wenn die Innenbeleuchtung noch sehr hell ist, wenn man einsteigt, dann müsste die Batterie noch fit sein. 

ADAC?

Kommentar von LevenLoLo ,

Meiner Meinung nach leuchten alle Lichter normal. Kann man versuchen das Auto zu starten wenn es am Ladegerät hängt?

Wäre auch eine Möglichkeit bin dort aber nicht Angemeldet.:D

Kommentar von niemand83 ,

Vorsicht. Damit kann man ggf. das Ladegerät zerstören. Unbedingt die Bedingungsanleitung lesen. Wenn Das Ladegerät geladen hat, noch mal versuchen.

Wenn aber im Schlüssel die Batterie leer ist, dann wird die Wegfahrsperre nicht freigeschalteet. Vielleicht liegt dort der Fehler.

ADAC kann man auch anrufen, wenn man kein Mitglied ist. Nur Abschleppen tun die erst am Folgetag, wenn Du z. B. heute Mitglied wirst.

Kommentar von LevenLoLo ,

Haha gut zu wissen. An der Fernbedienung kann es nicht liegen da die auch noch funktioniert also die Zentralverriegelung.

Hmm ok werde mir das mal überlegen dort anzurufen. Hoffe nur nicht das nichts großes kaputt ist, da es meiner Meinung sich bei dem Auto nicht lohnt mehr Geld rein zu investieren als es noch Wert ist.

Kommentar von niemand83 ,

Ok. Wenn es älter ist, mal den Ersatzschlüssel testen. Vielleicht hat der Schlüssel ein defekt.

Kommentar von LevenLoLo ,

Werde das morgen mal machen da das Auto über Nacht nochmal laden soll. Vllt. klappt es dann ja.

Kommentar von niemand83 ,

Viel Erfolg. Vielleicht ein Maderschaden ? Anlasser defekt? Es kann vieles sein...

Kommentar von LevenLoLo ,

Ist heute nach paar versuchen doch angesprungen und bin dann gleich zur Werkstatt gefahren die Batterie war kaputt.

Kommentar von LevenLoLo ,

Aber dankeschön für die Antworten.

Keine passende Antwort gefunden?

Fragen Sie die Community