Frage von Stase, 284

Autoradio Problem(Kein Ton)?

Hallo zusammen,

ich bin gestern mit meinem Auto (Passat 1998 1.8T) nach Hause gefahren und habe wie üblich Musik gehört.

Als ich heute in mein Auto eingestiegen bin, ist das Radio angegangen hat aber keinen Ton von sich gegeben.

Da ich es mit Bluetooth betreibe dachte ich vielleicht eine Handystörung und habe das Handy neu gestartet.

Da weder mit Radio noch CD oder Bluetooth ein Ton aus dem Gerät zu holen ist, bin ich leider an meine Grenzen gestoßen(an den Einstellungen ist alles I.O)

Das Radio ist ein Sony MEX-N4100BT das habe ich erst im August gekauft(Ausstellungsstück daher Rabatt bekommen)

Kann es sein dass das Radio kaputt ist?

Grüße Sebastian aka Stase

Antwort
von treppensteiger, 268

da beide Lautsprecher nicht funktionieren, hat das Radio irgend eine "Mute" Funktion? Oder so was, wie wenn du telefonierst, wird es leiser (obwohl man im Auto ja nun grade nicht telefonieren sollte.) 

Ein technischer Defekt, so dass das Radio noch bedienbar ist, aber auf beiden Seiten, bzw. vorn und hinten kein Ton mehr kommt ist sehr selten.

das auto 1998? das Radio kann aber nicht so alt sein mit Bluetoth. oder doch?

Kommentar von treppensteiger ,

die letzte Zeile ist natürlich sinnlos, hab da was überlesen

Kommentar von Stase ,

Muss ich mal lesen ob es da eine mute Funktion gibt also in den Einstellungen vom Radio selber war nichts 

Kommentar von Stase ,

Ich hab das Radio auch schon resettet aber es bringt nichts gestern ging es noch wunderbar ..Es macht nicht einmal den beep Ton mehr beim knöpfe drücken 

Kommentar von treppensteiger ,

Ich weiß leider nicht genau, ob die Lautsprecherstecker alle zusammen in einem Gehäuse sind, hatte lange kein Autoradio mehr in der Hand, wenn doch, könntest du Glück haben, und der Stecker hat sich nur gelöst, auch wenn der eigentlich ne Sicherung hat.

Zweite glückliche Möglichkeit, der Verstärkerteil hat im Autoradio ne extra Sicherung, die durchgebrannt ist.

Dritte unwahrscheinlichste, aber leider trotzem mögliche Variante, die interne Stromversorgung für den Verstärkerteil hat dank Elektronikschrott den Betrieb eingestellt.

Kommentar von Stase ,

Es war  Die dritte Variante ... Das Ding geht jetzt an Sony zurück weil sich die händlerkette mit dem Planeten Namen dagegen sträubt sich dessen an zu nehmen ... (Sicherung wurde ersetzt Kabel geprüft nichts anderes radio ans auto angeschlossen und tadaaaa ich hab Musik )und das für ein 100€ teures gerät das nicht mal 4 Monate hält ... naja 

Kommentar von treppensteiger ,

Danke für den abschließenden aufklärenden Kommentar. (für die Statistik ;) )

Keine passende Antwort gefunden?

Fragen Sie die Community