AutoCAD installiert nicht, warum?

... komplette Frage anzeigen

1 Antwort

Viele Infos sind das nicht gerade.. Als erstes. Es gibt AutoCAD in einer 32 bit und einer 64 bit Version. Nur die richtige Version zu Betriebssystem ist lauffähig.

2. Immer als administrator ausführen

3 Autocad benötigt Netframe um laufen zu können.

Sehe dir auch die Systemforaussetzungen hier an.

https://knowledge.autodesk.com/de/support/autocad/troubleshooting/caas/sfdcarticles/sfdcarticles/DEU/System-requirements-for-AutoCAD.html

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von Nelah16
31.01.2016, 18:16

Vielen Dank erstmal...
Ich habe gerade geschaut ob es an netframe liegt und wollte das neuste installieren, meine software soll auf dem neusten Stand sein...
Habe die 64ee runtergeladen, passend zum laptop.
Habe es jetzt nach 3x probiert und...nichts.
:-(

0