Frage von David550, 64

Auto springt nicht mehr an, Ford Mendeo?

Hallo liebe Autofans/profis/wasauchimmer,

ich habe folgendes Problem: Kürzlich stellte ich fest, dass mein Auto während der Fahrt hin und wieder anfängt zu ruckeln, bzw. zu stottern. Das Problem tauchte dann eine Zeit lang nicht mehr auf, als es wieder kam wurde es schlimmer und häufiger, man würde richtig geschüttelt.

Nun war ich gerade auf dem Nachhauseweg, fahre gerade in meinen Ort rein und der Motort geht einfach aus, er lässt sich auch nicht mehr starten. Die Batterie ist einwandfrei, man merkt auch auf Zündschlossposition 2, dass Batterieleistung zum starten weggenommen wird, weiter macht das Auto aber nichts.

Ich fahre einen Ford Mondeo BJ 96, Benziner.

Wie soll ich weiter vorgehen? Kann die ADAC Soforthilfe was ausrichten, kann ich was machen? Brauch mein Auto für die Arbeit.

Danke im Voraus!

Expertenantwort
von rotesand, Community-Experte für Kleidung, Auto, Mode, Schule, 33

Hallo!

Bei den Mondeos sind defekte OT-Geber bekannt, genauso könnte es an der Benzinversorgung liegen. Vllt. ist es ja was in der Richtung!

Die beste Aussage wird eine Ford-Werkstätte treffen können. Ich würde einfach mal zum Vertragshändler gehen. Das ist bei Ford auch gemessen an anderen Herstellern relativ preisgünstig.

Antwort
von habakuk63, 34

Wir hatten das Problem an einem älteren Escort. Der ADAC hat nichts gefunden. In der Ford Werkstatt war das Problem bekannt. Die induktiven Impulsgeber im Zündverteiler sind nicht mehr leistungsstark genug ein einwandfreies Signal zu ermitteln. 

Die Lösung war eine Verringerung der Materialstärke oberhalb der Magneten. Die Jungs in der Werkstatt haben ca. 1mm Kunststoff weggefräst und das wars. 

Hat noch jahrelang funktioniert, bis die Frau den Wagen beim rückwärts einpacken aufgeschlitzt hat, wie der Eisberg die Titanic.

Antwort
von Berlikatze, 39

Das hört sich an, wie wenn er keinen Sprit mehr bekommt.

Lass vielleicht mal die Benzinschläuche und die Ventile spülen, hat beim Corsa meiner Freundin auch geholfen, nachdem dieser nur noch auf 3 Zylindern lief.

Antwort
von chevydresden, 32

Da gibt es 1000 mögliche Ursachen. Aus deiner Schilderung heraus könnte man sogar darauf schließen, dass der Motor oder ein Nebenaggregat festgegangen ist.

Expertenantwort
von ronnyarmin, Community-Experte für Auto, 18

Du siehst an der Menge an unterschiedlichen Antworten, dass die Ursache aus der Ferne nicht zu beurteilen ist.

Möglicherweise kann der ADAC helfen.

Dass ein Auto für die Arbeit benötigt wird, geht Vielen so. Das hat aber weder auf die Fehlerursache noch auf die Dauer der Behebung einen Einfluss.

Antwort
von Alopezie, 22

Klingt nach fehlendem Sprit. Das kann ein verstopfer Benzin Filter)(wann zuletzt gewechselt?) sein oder das ganze Einspritz System.

Antwort
von konzato1, 35

An deiner Stelle würde ich den ADAC rufen. Die gelben Engel haben wirklich goldene Hände.

Ansonsten kann dein Problem vieles sein: Benzinzufuhr, irgendwelche Geber, der Zündverteiler, Zündkabel.......

Schau mal in den Motorraum rein und wackle an dem "mittleren Zündkabel", welches nicht zu den Zündkerzen führt.

Kommentar von David550 ,

Muss ich da was bezahlen beim ADAC? Bin Mitglied. Woran erkenne ich das, bzw. wie finde ich das?

Kommentar von konzato1 ,

Nein, als ADAC Mitglied bezahlst du einen Panneneinsatz nicht. Außer der Sprit wäre alle, dann will der ADAC 80 € (oder so) haben, denn das wäre dann Eigenverschulden.

Zündkabel: Dein Motor hat 4 Zündkerzen, an denen (meist) schwarze Kabel hängen. Diese Kabel führen zu einem runden Teil. In der Mitte von dem Teil befindet sich ein 5. Kabel (gleiche Dicke), welches zu der Zündspule führt. Dieses Kabel ist für alle Zündfunken verantwortlich und könnte!!! die Ursache sein.

(Ich bin kein Fordexperte und erkläre dir das System, wie ich es von über 20 Jahre alten Autos kenne. Bei deinem Auto kann der Aufbau auch anders sein)

Ein Tip noch: www.motor-talk.de Dort sitzen wirklich Spezis, die sich auskennen. Man muß sich nur anmelden.

Antwort
von Yavuz64, 29

sei dir mal sicher das die kraftstoffpumpe läuft .. kann daran liegen

Antwort
von Genpc, 28

Mal ins blaue: Einspritzventile, Zündkerzen

Keine passende Antwort gefunden?

Fragen Sie die Community