Frage von mahei,

Auto Spingt nicht an, macht nur Klack geräusch

Habe da ein Problem mein Peugot 306 springt nicht an, wenn ich ihn wie normal Starten will macht das auto nur ein Klack Geräusch und wenn ich Licht anmachen will nur ein surren und natürlich geht kein Licht an. Dachte zuerst Klar die Batterie aber die ist erst 2 Jahre alt.

Aber als ich das Auto Starten wollte war komischerweise die Lüftung noch auf 2 an und pustete(sie muss wohl ein paar Stunden an gewesen sein)...Normal klappt das nicht ohne Schlüssel.

Komisch fand ich als ich das Auto starten wollte, das sich die Türen auf einmal wie verrückt selbst auf und zu schlossen.

Lasse mir in ein paar Stunden mal Starthilfe geben und sehe was passiert nur ich denke, wenn ich das auto nach der Starthilfe wieder aus mache das ich dann das selbe hab, weil die Batterie bestimmt nicht nur leer ist (wenn die Batterie das Problem sein sollte) denn ich bin Stunden bevor ich das Auto Starten wollte noch gefahren.

Kann mir jemand helfen :D ?

Antwort von Shane01,
1 Mitglied fand diese Antwort hilfreich

Deine Batterie wird wohl leer sein - einfach Starterhilfe geben lassen und ne ordentlich Runde fahren.

Kommentar von mahei,

Danke, Wie lange ist ordentlich ca. :D (1. auto)

Kommentar von Shane01,

30 Min. ist völlig ausreichend.

Kommentar von mahei,

Danke ;)

Kommentar von killerbee1,

30min ist ausreichend...., wenn du nach 10min Stand wieder starten willst, sonst reicht es für nichts. Die Batterie muß an ein Ladegerät und schonend vollgeladen werden.

Antwort von gerd1011,
1 Mitglied fand diese Antwort hilfreich

natürlich ist die Batterie leer, wenn stundenlang die Lüftung gegangen ist.

Kommentar von mahei,

Okay danke :D, denkst du wenn ich mir Starthilfe geben lasse und ne halbe stunde fahre das mir das auto dann morgen wieder anspringt ?

Kommentar von gerd1011,

Stunde wäre besser, aber trotzdem in Werkstatt fahren, da es nicht normal ist, dass das Gebläse ohne Zündung funktioniert.

Antwort von Commodore64,

Das mit den Türen kommt durch "unterspannung", das Steuergerät hat wilde Fehlfunktionen durch zu wenig Spannung.

Lass den Wagen in einer Werkstatt überprüfen wenn die Batterie wieder voll ist. Entweder spinnt irgendwelche Elektroik und macht die Batterie leer oder Batterie und/oder Lichtmaschine sind defekt.

Antwort von killerbee1,

Ich vermute einen defekten Zündanlaßschalter, wenn die Lüftung ohne Zündung läuft... Die ZV hat gesponnen weil die Batterie runter ist. Das sollte mit geladener Batterie weg sein. Starthilfe und 30min fahren reicht, wie gesagt nicht. Sie muß an ein Ladegerät und schonen voll aufgeladen werden.

Antwort von machhehniker,

Die Batterie ist wohl nicht kaputt, nur leer. Starthilfe ist schon mal die Massnahme um den Motor wieder an zu bekommen. Es kommt aber noch das Problem dass die Lüftung ohne Zündung, wie du auch selbst bemerkt hast, gar nicht laufen hätte dürfen. Also es ist ein Defekt am Fahrzeug dass nach Ausschalten der Zündung trotzdem noch elektrische Verbraucher laufen die Dir die Batterie wieder leerziehen wenn Du sie nachgeladen hast und das Auto wieder für mehrere Stunden abstellst. Das kann nun ein Defekt im Zündschloss sein oder ein festhängendes Relais oder auch irgend eine Form von Kurzschluss irgendwo im Kabelbaum.

Um sicher zu gehen solltest Du nach Starthilfe ne ordentliche Runde (1 Std) fahren, den Wagen abstellen und kontrollieren ob auch wirklich jeder Verbraucher nicht ohne Zündung geht. Wenn trotzdem Verbraucher wie Lüftung funktionieren, der Motor evtl gar nicht aus geht wenn man den Zündschlüssel rumdreht muss nach der Elektrik gesehen werden (das wird ziemlich sicher nötig sein). Nach dem Abstellen sollte ein Start versucht werden um zu wissen ob die Batterie wieder geladen ist, um sicher zu gehen dass die Batterie nicht erneut leergezogen wird sollte sie über die Standzeit abgeklemmt werden (Minuspol abmachen). Danach geht die Zentralverriegelung nicht mehr (einzeln verschliessen) und im Radio geht evtl der Code verloren (Diebstahlschutz).

Kommentar von mahei,

Ich werde wenn ich überbrückt habe (falls es klappt :D) fahren und gucken ob die Lüftung so noch angeht oder nicht wenn nicht, hoffe ich das es nur mal ne ausnahme war :D... falls fahre ich zum fachmann

Kommentar von machhehniker,

Ja, mach das aber irgendwas muss irgendwo faul sein. Eine Ausnahme kann das eigentlich nicht sein. Möglich dass es nicht immer ist, aber wenn es einmal war dürfte es öfters vorkommen.

Antwort von rovercraft,

die elektrik spielt verrückt, vllt. ein kurzschluss der die lüftung laufen liess...

Antwort von giliwald,

klingt nach Batterie,, vielleicht hast du ja Licht angelassen,, lass den Wagen erstmal laufen bevor du ihn ausmachst, Was noch sein könnte, das der Starter kaputt ist oder deine Zündkerzen verdreckt sind

Antwort von LaCapitana,

das klingt nach der Batterie

Kommentar von mahei,

Ist mein erstes auto deswegen ne doofe frage, denkst du wenn ich starthilfe bekommen habe und ein wenig fahre das sie danach wieder klappt oder brauche ich eine neue ?

Kommentar von LaCapitana,

da Batterien eigentlich im Winter ihren Geist aufgeben, würde ich denken, deine Batterie hat einen ernsthaften Schaden. Lasse sie in einer werkstatt überprüfen. Dort bekommst du auch gleich eine Neue eingebaut

Kommentar von JohannesJ54,

Wenn du 50 km gefahren bist, springt der Wagen am nächsten Tag vermutlich an. (Wenn du aber mit Licht und Klimaanlage fährst, lädt die Batterie kaum.)

Hast du keinen Bekannten mit einem Ladegerät, die Batterie kann man über Nacht laden.


Eventuell musst du das Radio, die Türen oder die Fensterheber neu programmieren, steht in der Bedieungsanleitung. Für das Radio benötigst du vermutlich einen Code

Sind Sie zufrieden mit Ihrem Besuch auf gutefrage.net?

Vielen Dank für Ihre Bewertung!

Wenn Sie möchten, können Sie uns hier noch Ihre Begründung hinterlassen:

Vielen Dank für Ihr Feedback!

Bis zum nächsten Mal ...

Keine passende Antwort gefunden?

Verwandte Fragen

Fragen Sie die Community