Frage von Motje, 57

Authentifizierung erforderlich (Google Play)?

Hallo zusammen,
habe mir heute ein Samsung Galaxy S6 gekauft und will dort nun Whatsapp aktualisieren, Smart Switch installieren, sodass ich Kontakte übertragen etc.
Jedoch kommt jedes Mal wieder die Fehlermeldung "Authentifizierung erforderlich. Sie müssen sich in ihrem Google-Konto anmelden."
An den Servern kann es nicht liegen, auf meinem alten kann ich Apps herunterladen.
Habe schon alles probiert...: Google Play Cache geleert, Google Konto gelöscht/ neu hinzugefügt...
Habe keine Ahnung was ich noch machen kann. Vielleicht hat ja einer eine Idee/ Erfahrung?
Danke im Vorraus!!!

Antwort
von Finfin61, 47

Wenn es ein gebrauchtes ist, in den Recovery Modus gehen und Wipe Data und Wipe Cach machen.
Denn neu starten und das müsste funktionieren!

Kommentar von Motje ,

Nein ist nagelneu!!!

Kommentar von Finfin61 ,

Denn reklamieren

Antwort
von Finfin61, 42

Ist es ein gebrauchtes oder nagelneues Smartphone?

Keine passende Antwort gefunden?

Fragen Sie die Community