Frage von Jonny12, 899

Audi a3 1.6 8l - Motor heiß trotz Kühlwasser?

Hallo zusammen, Es geht um meinen Wagen wie oben schon erwähnt. Wenn ich eine längere Zeit mit dem Wagen fahre wird der Wagen immer heißer. Die Anzeige ging einmal schon auf 130 Grad. Kühlwasser nachgefüllt und dann lief alles wieder eine Zeit lang. Aber jetzt wird der Motor wieder heißer es geht auf die 130 zu aber da ich nur Kurzstrecken jetzt fahre geht die Anzeige nicht weiter. Kühlwasser ist aufgefüllt bisschen über Max. ist das schlimm ? Was mir einmal aufgefallen ist, beim Parken. Auf dem Boden hinter dem Wagen, habe ich Flüssigkeit gesehen. Es kommt aufjedenfall von meinem Wagen aber weiß nicht von wo es da tropft. Auspuff ? Zudem ist die lamndasonde defekt. Kann es auch daran liegen ? Muss es noch reparieren lassen aber das Geld fehlt zurzeit. Der Wagen ist von 2001 und 189.000 gefahren. Danke für eure Antworten

Euer Jonny !

Antwort
von Kutscher1990, 674

Denke mal das Thermostat ist hin. Denn wenn der normale Kühler es nicht pakt schaltet sich ja noch ein Gebläse dazu was mit kühlen soll. Ist das nicht der Fall kann er überhitzen und ein Motorschaden droht. Verliert er denn irgendwo auch Wasser ? 

Kommentar von ronnyarmin ,

Wenn das Thermostat defekt ist, wird das Wasser nicht mehr durch den Kühler geleitet. Der bleibt dann kalt, und weil der Thermoschalter für den Kühlerlüfter im Kühler sitzt, geht dieser nicht an.

Kommentar von Jonny12 ,

Und wieviel würde das ungefähr kosten ? 

Mit freundlichen Grüßen 

Kommentar von Jonny12 ,

Also grade auch wieder. Hab geparkt Wasser auf dem Boden. Bin nur kurz gefahren vielleicht Kondenswasser ? 

Kommentar von Kutscher1990 ,

Werf ruhig öfter einen Blick auf den Kühlwasserstand. Ein kleiner kaum erkennbarer Haarriss reicht da schon aus und das Wasser geht weg.

Antwort
von Gluglu, 449

Hallo.

Wenn Du Kühlerwasser nachfüllen mußt wird das Wasser wohl irgendwo hin verschwinden... wenn das sich im Vorratsbehälter befindliche Kühlerwasser auffällig schwarz ist, befindet sich Rus darin und deutet auf eine defekte Zylinderkopfdichtung hin. Wenn Du bei bei offenen Kühlerwasservorratsgefäß (Vorsicht beim Öffnen) und laufenden Motor Bläschen aufsteigen siehst ist es wohl die ZylKDichtung. Ansonsten kann es auch das Thermostat sein; insbesondere, wenn sich ein Fremdkörper im Kühlwasserkreislauf befindet und sich im Thermostat verklemmt hat!

In jedem Fall solltest Du aber den Fehler in den Griff bekommen denn sonst wird sich beim Fahren irgendwann der Motor "fressen" weil das Öl zu Schäumen beginnt!

Mfg

Antwort
von PoisonArrow, 424

Das könnte der Thermostat sein, der defekt ist und somit den großen Kühlkreislauf nicht mehr freigibt. Kann man austauschen (lassen). Fahren würde ich damit nicht mehr, sonst rsikierst Du einen Motorschaden.

Grüße, ----->

Antwort
von TrudiMeier, 390

Hast du ´ne Klimaanlage? Ist die Flüssigkeit farb- und geruchlos?

Keine passende Antwort gefunden?

Fragen Sie die Community