Frage von LenaKorthaus, 73

Asx bremst von allein ab beim Berg hochfahren und ab 60 km/h auch auf geraden strecken?

Hallo. Habe folgendes Problem. Asx bremst von alleine ab wenn man Berg hochfährt. Auch auf geraden strecken ab 60 km /h. Beim anfahren keine Probleme. Waren zum auslesen. Keine Fehler. Auto hat aber anscheinend die ölvermehrung....Öl ist ständig zu viel auch kurz nach dem öl wechseln geht die öl Lampe an. Bj 2012. Diesel. Kennt das vielleicht jemand? Hilfe und lieben Dank lena.

Antwort
von AnyBody345, 57

Da ist wohl ein Injektor defekt und der Kraftstoff "fließt" dauerhaft an den Ölabstreifringen vorbei, da Dieselkraftstoff dünnflüssiger ist als Schmieröl.

Kommentar von LenaKorthaus ,

Könnte das abbrechen damit zusammen hängen? 

Kommentar von AnyBody345 ,

Ja mir fällt auch ein , es kann sein das der Injektor okay ist aber die Abstreifringe einen kleinen Riss haben und dann bei der Kompression der Kraftstoff, der an der Zylinderwand kondensiert vorbei "läuft". Sollte das der Fall sein müsste da auch ein enormer Druckanstieg im Kurberlgehäuse sein. In jedem Fall müsstest du aber einen Fehler im Motormanagement (Motorkontrolleuchte) haben, weil auf Grund dieser Vorkommnisse die Abgaswerte nicht stimmen .

Kommentar von AnyBody345 ,

und passiert das genau bei 60 Kmh, egal welche Temperatur der Motor oder die Umgebung hat . Das klingt mir stark nach Motornotlaufprogramm

Kommentar von LenaKorthaus ,

Hab eben geschrieben. Ich glaube er übernahm es nicht. ..noch mal also...Je kälter es draußen ist desto schlimmer ist dieses Problem.  Vorhin bin ich schon mit 25 Berg hoch gehüpft durch das abbremsen.  Motorkontrollleuchte schweigt. Nur Ölstand überprüfen Leuchter ist an. Auto hat gerade mal 50 tkm runter. 

Kommentar von AnyBody345 ,

okay durch die Ölkontrollleuchte könnte das Fahrzeug ebenso in einem Motornotlaufprogramm fahren. Wenn deine aktuelle Werkstatt des Vertrauen das Problem nicht erkennt oder gar ignoriert, empfehle ich dir dringend eine neue zu suchen.

Kommentar von LenaKorthaus ,

Vielen lieben Dank! !!!!

Kommentar von LenaKorthaus ,

Es war öl und dieselfilter! !!!! 

Kommentar von AnyBody345 ,

super , manchmal sind es so ganz kleine und unscheinbare Dinge. Man geht meist vom kompliziertesten aus und denkt gar nicht daran das es auch einfach an den Filtern liegen kann . Komisch nur das beide Filter versagt haben.

Antwort
von Kuestenflieger, 55

macht der das im 4. gang ?

Kommentar von LenaKorthaus ,

In jedem Gang. ...Sobald man etwas Gas geben möchte. ..

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten