Frage von ZoomerSniper, 20

Aprilia RS 125 Probleme/Verschlucken?

Hey Leute, vorab, ich Besitze eine Aprilia RS 125 PY. Als ich sie Gekauft hatte, konnte ich zwei monate nicht fahren, da die Bremsscheibe hin war. So als sie dann fertig war, konnte ich weiterhin nur bedingt fahren. Da sie bei cirka 4-5k umdrehungen ein Stottern aufwies. Wir wussten nicht woran es Lag und haben den Vergaser sauber gemacht und eine neue Zündkerze eingebaut, von BR8ES auf BR9ES, somit war das Stottern schoneinmal behoben. Wir haben den Vergaser Gestern erneut gereinigt, da ich sie wegen abgas norm nicht durch den TÜV gekommen ist. Sie hat 8% und darf nur 4% haben, so wurde es mir berichtet. So jetzt wissen wir aber nicht was wir verändern müssen.. Ich habe eine Alphatec BB145 Verbaut als Drossel sonst ist ja eigentlich alles offen. So nun haben wir gestern rumprobiert, weil sie sich beim Anfahren stark verschluckt. Wir haben alle 4 Kerben durchprobiert, aber das Verschlucken geht im Niedrigen drehzahlbereich nicht weg. Wenn man den Choke an hat geht allerdings alles einwandfrei... Hilfeeee

Expertenantwort
von Gaskutscher, Community-Experte für Motorrad, 13

Gemisch zu mager, daher wird es dann wenn der Choke gezogen ist normal (und nicht fett wie es eigentlich bei gezogenem Choke sein sollte).

Ich tippe diesbezüglich auf Falschluft. Daher Dichtungen überprüfen, auch nach Rissen suchen!

Daher dann auch das Problem bei der AU: Ihr habt sie so eingestellt, dass sie im Leerlauf stabil läuft. Das Gemisch ist jetzt aber eigentlich zu fett (von der Einstellung her, nicht von der Realität im Brennraum). Wenn die Maschine dann warm ist, ist das Gemisch noch immer zu fett -> daher die 8% statt 4%.

Kommentar von ZoomerSniper ,

Danke für die Schnelle Antwort, ich werde mich mal ran machen und risse suchen.. mein Ansaugstutzen ist ein wenig spröde, aber nen kumpel hat das bei seiner kmx auch und da ist alles normal :/

Antwort
von gardonne2, 11

Schau dir die Zündkerze an, sollte sie dunkel sein ist das Gemisch zu fett eingestellt sein,

Sollte sie Rehbraun sein, kann es sein das, das Gemisch zu Mager ist, was aber nicht unbedingt heisst richtig eingestellt. Bei meiner war es genau so hat beim Gas geben immer gestottert, dann an die Gemischschraube(bei warmen Motor) leicht die Schraube zugedreht, seit dem kein Stottern mehr.

Vielen Erfolg

Keine passende Antwort gefunden?

Fragen Sie die Community