Frage von StolenNick, 185

Wie ist das mit dem Anschluss beim Lattenrost mit einem Limoss MD 200 Doppelantrieb?

Hallo zusammen! Meine Mutter hat am Montag einen Lattenrost von Beco mit verbauten Limoss MD 200/201 Doppelantrieb erhalten. Nach dem Einschalten piept er 2x kurz 1x lang und wenn man dann etwas verstellen will, ruckelt er kurz, danach nur noch beständiges kurzes piepen. Dann geht nichts mehr. Wenn man beim Einstecken eine Funktion betätigt, dann führt er die 1-2 Sekunden aus und dann ist wieder Ende.

Wenn man den Antrieb so hält, dass Kopfteil links und Fußteil rechts ist, dann ist das Netzteil am hinteren Anschluss und die Notabsenkung soll an den vorderen Anschluss. Ist das richtig?

Gruß Christian

Antwort
von Glueckspirat, 155

Hallo StolenNick,

wenn der Lattenrost mit einer Infrarotfernbedienung bedient wird, könnte es evtl.sein, das Sie Fernbedienung und Empfänger noch aufeinander abstimmen müssen, welche Tasten man auf der Fernbedienung drücken muss, steht normalerweise in der Bedienungsanleitung bzw. Beiblatt.

evtl.sind auch noch Transportsicherung vorhanden, ansonsten einfach beim Händler nachfragen bzw. reklamieren.

Viele Grüße

Kommentar von StolenNick ,

Anlernen haben wir schon zigmal durch, leider keine Veränderung. Hält man eine Funktion auf der Fernbedienung und steckt dann an, so geht der Antrieb 1-2 Sekunden, dann wieder kurzes Piepen.

Ich habe halt, das Problem, dass die Spannungsversorgung am hinteren Anschluss angeschlossen ist und ich im Internet ein Foto gefunden habe, auf dem ein Spiralkabel vom vorderen Anschluss zur Spannungsversorgung geht.

Antwort
von StolenNick, 126

Limoss hat sich gemeldet und Anschluss ist bei dieser Variante richtig.

Keine passende Antwort gefunden?

Fragen Sie die Community