An was könnte das liegen auf dem Server?

... komplette Frage anzeigen

3 Antworten

Du hast eine sehr alte java-Version.
Benutz lieber java 8, dann läuft der auch schneller.
Vielleicht benötigen einige Plugins auch ein neueres Java.

Antwort bewerten Vielen Dank für Deine Bewertung
Kommentar von MineKleX20
27.04.2016, 23:03

Gibts für 1.9 noch nicht

0

Schick mal den lates log vielleicht kann ich helfen

Antwort bewerten Vielen Dank für Deine Bewertung

Ich weiß zwar nicht zu 100% dass das das Problem ist, aber ich denke es liegt an der Java-Version. Stelle die doch mal auf Java 7 und probier es nocheinmal. Es könnte auch sein dass das Plugin nicht für die 1.9 geschrieben wurde und es dort einige Komplikationen gibt.

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?