Frage von lop77, 13

Also es geht um das Plugin PermissionEX?

Ich habe das Plugin installiert und folgendes also wie man es im Bild sieht in Permissions Datei eingestellt, dann habe ich mich deopt und trotzdem kann ich noch etwas abbauen ich habe auch darauf geachtet das ich in der default gruppe bin, ud ich habe alles gesavet usw. Kann es villeicht an essentials liegen, bzw könnt ihr mir irgendwie helfen

Antwort
von Dejungadler, 3

Du kannst mit multiverscore deinen Server protecten, Pex ist dafür nicht geeignet

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten