Frage von TheCodex91, 36

Alfa 147: Fehlermeldungen und Geräusche beim Bremsen, was kann das sein?

Hallo zusammen, Ich habe folgendes Problem:

Alfa 147 Baujahr 07

Kurz nachdem ich mein Auto in der Werkstatt hatte (Kunststoffteil am Kupplungspedal war gebrochen, Pedal übertrug nicht mehr). Jetzt habe ich folgende Probleme: wenn ich das Auto starte kommen zunächst die Fehlermeldungen "Abs System" und "vdc System", die verschwinden nach ca 10 Metern. Von jetzt an und für die nächsten ca 500m tritt, wenn ich unter etwa 20 km bremse, ein schabendes Geräusch auf. Ich bin mir nicht sicher wo genau die herkommen. Das Geräusch hört sich "umlaufend" an, es klingt so als würde es ~3/4 der Umdrehung schaben und 1/4 nichts. Wenn ich dann etwa 500m gefahren bin treten wieder die beiden Fehlermeldungen auf und ich kann wieder normal bremsen. Das ganze geht wieder von vorne los sobald ich das Auto wieder neu starte. Hat jemand ne Idee was das sein könnte? Danke im voraus!

Antwort
von mau339, 25

am besten gehst du nochmal in die garage das mit dem abs haben manche autos solange man das fahrzeug nach dem starten des motors nicht bewegst läuchtet die abs lampe weil die abs einheit kein signal von den radsensoren bekommt und das mit dem kratzen kann daher kommen das das auto eine weile stand und sich der flogrost auf der bremsscheibe lösen muss also abkratzen mit bremsein oder das der belag unten ist was allerdings nach einem besuch in der garage nicht vorkommen sollte oder was auch noch möglich ist, dass die bremsscheibe ein wenig seitenschlag hat

Kommentar von TheCodex91 ,

Das wird es definitiv nicht sein, aber danke

Kommentar von mau339 ,

ich hatte dies alles scho aber der mitarbeiter würde sagen es ist ein alfa das muss so sein😜

Keine passende Antwort gefunden?

Fragen Sie die Community