Frage von ElenaHiver, 204

Akku lädt langsam (8 Stunden/TABLET-PC)?

Hallo Community!

Ich habe ein Problem mit meinem Tablet-PC und dessen Ladung, denn sie dauert sehr lange. Es ist ein Tablet-PC (Modell: MPW100) mit Windows 8. Vor 2 Tagen ging mein Tablet plötzlich aus (Akkustand N/A) und musste ca. 18 Stunden laden, bis es auf 61% kam. Dann habe ich es 2 Stunden benutzt und es war bei** 6%**. Ich habe es von 20 Uhr bis um 13:30 Uhr am nächten Tag geladen und es war 100%. Heute hab ich um 13:30 angefangen am PC nach Lösungen zu suchen und das Tablet ist die ganze Zeit dabei am Stecker und es ging von 100% auf 24% in knapp 3 Stunden. Vor einer Woche dauerte es 12 Stunden, um von 100% auf 0% zu kommen.

Bitte hilft mir einer!

Hilfreichste Antwort - ausgezeichnet vom Fragesteller
von IronofDesert, Community-Experte für Akku, 178

Hallo ElenaHiver,

erstmal ein Lob. Danke das du dein Problem so ausführlich beschrieben hast (sieht man selten bei Neuanmeldungen)

Zum Problem:

Meine erste Vermutung ist das Ladegerät. Hast du vielleicht eine Alternative zum Testen? Wenn dieses nämlich einen Wackelkontakt oder einen Defekt hat kann dadurch das Laden unterbrochen werden bzw. der Akku wird einfach nicht mehr richtig geladen. (Dadurch kann auch die Ladeanzeige am Tablett falsch gehen)

Die Ladebuchse ist sauber?

Das ein Akku innerhalb einer Woche so stark an Kapazität verliehrt ist eigentlich schon unmöglich. Sollte es wirklich der Fall sein ist vermutlich die Elektronik vom Tablett mit betroffen da diese dann das Laden nicht richtig regelt (vll. eine Überladung etc.)

Wie alt ist das Tablett den?

Gruß

Kommentar von ElenaHiver ,

Danke! Es lag tatsächlich am Netzteil, habe jetzt ein Neues. Das Tablet hatte ich seit dem 30. August 2015. Es funktioniert wieder wunderbar. :D

Kommentar von IronofDesert ,

Es freut mich das wir eine Lösung finden konnten :)

Antwort
von lovegod, 149

Geh mal dort hin wo du das gekauft hast. Hast du es schon lange? Villeicht braucht es einen neuen Akku

Kommentar von ElenaHiver ,

Es brauchte keinen neuen Akku, eher ein neues Ladegerät mit mehr Amper. :) Dankeschön

Antwort
von kuku27, 142

Vermutlich defekter Akku. Der hat intern eine Schluss und somit sehr hohe Selbstentladung. Das Ladegerät verdächtige ich nicht da der geladene Akku ja schnell leer wird. 

Kommentar von ElenaHiver ,

Naja, es lag tatsächlich am Ladegerät. Es hat nicht gescheit aufgeladen und der Akku zeigte dann auch eine falsche Prozentzahl an. Aber danke :)

Keine passende Antwort gefunden?

Fragen Sie die Community