Frage von 241244, 31

2 x Rückfahrkamera für Wohnmobil, mit original Kabel funktioniert, wen ich 2x0,75mm als Verlängerung montiere, funktioniert nicht. Liegt am Widerstand. Danke.?

Antwort
von electrician, 17

Meinst Du die Leitung für das Videosignal oder für die Spannungsversorgung?

Eine Videoleitung ist eine abgeschirmte Koaxialleitung mit Mittelseele. Deine Stromleitung hat 2 Adern und ist nicht abgeschirmt. Sie ist also völlig anders gefertigt und absolut ungeeignet, ein Videosignal zu übertragen.

Willst Du nur die Spannungsversorgung verlängern, so sollte der Querschnitt von 0,75 mm² ausreichen - eine Rückfahrkamera ist ja kein Großverbraucher.

Wichtig dabei: Auf die richtige Polarität achten! Bei 2 x 0,75 mm² gehe ich davon aus, dass Du Netzleitung meinst (braun/blau). Um Verwechslungen auszuschließen, schließe ich immer die braune Ader am Minuspol und die blaue Ader am Pluspol von Batterie bzw. Verbraucher an. Aber sinnvoller ist natürlich, von vornherein rote und schwarze Einzeladern zu verwenden, zumal der Minuspol normalerweise eh in Gerätenähe an der Karosserie (dem größten Querschnitt in der Fahrzeug-Elektrik) angeklemmt wird.

Kommentar von 241244 ,

Es geht um Signal, habe eben im Internet Original Verlängerungskabel gefunden und 2x 10m bestellt
und hoffe das es dann klappt. Danke für Antwort.

Antwort
von he1lan2, 20

Kabel für Kameras sind normalerweise keine Stromleitungen!

Kommentar von 241244 ,

Bekomme kein Signal mit verlängerung.

Kommentar von he1lan2 ,

Das sind eben Spezialkabe, die man nicht mit einer normalen Stronleitung einfach verlängern kann - kannst mit dem Fersehantennenkabel auch nicht machen:-)

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten