1.9 Spigot Server stützt immer ab?

... komplette Frage anzeigen

2 Antworten

Ähhmm... Ich habe beim Update alle Plugins rausgezogen.

Antwort bewerten Vielen Dank für Deine Bewertung

Welche PlugIns hast du installiert und sind diese auch alle Up-to-Date?

Da es viele Veränderungen zwischen 1.8 und 1.9 gibt, sind Vlt 1.8 PlugIns nicht mehr kompatibel.

Antwort bewerten Vielen Dank für Deine Bewertung

Was möchtest Du wissen?