Frage von niebi2003, 22

14w08a steht nicht im Launcher. Brauche diese version für eine Map.Kann mir wer helfen?

Antwort
von simon151102, 18

Hast du die Snapshota aktiviert?

Kommentar von niebi2003 ,

Hab ich aber es stehen nur snapshots 16... nach1.8 da.

Kommentar von simon151102 ,

Ich glaube die alten Snapshots gehen nicht mehr, bin mir aber nicht sicher

Kommentar von niebi2003 ,

Mist.Trotzdem danke. Name der map ist Antichamber soll eigentlivh auch in 1.10 funktoonieren aber läuft nicht wegen den commandblocks. Irgendwelche fehler. Hab keine ahnung. Trotzdem Danke.

Antwort
von welt101, 10

Aktiviere die Snapshots. "Edit Profile" > "Enable Snapshots" Dann in der Versionliste deine Version auswählen

Kommentar von niebi2003 ,

HAB ICH DOCH SCHON. LIES MAL OBEN DRÜBER . ES STEHEN NUR SNAPSHOT 16w ... USW. DA :(

Kommentar von welt101 ,

Bitte nich in Caps schreiben. Bist du sicher das es diese Version überhaupt gibt?

Kommentar von niebi2003 ,

Ich bin mir sicher denn es steht auf der seite. gib bei google antichamber minecraft masp ein. dann bist du auf der seite. da steht 14w08a oder höher.

Kommentar von welt101 ,

Probiere mal eine ähnliche Version zu nehmen (eine drüber). sollte funkz.

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten