Frage von gottfried29, 44

ich verkaufe 10 stk. abc zu 1500 euro. umsatz 15000 euro. 25 % ist meine provision. wenn mein umsatz 10000 übersteigt erhalte ich zusätzliche 2%. formel?

Antwort
von Jackie251, 28

Das kann man so nicht beantworten.

Zusätzliche 2% bezogen auf was?
2% vom Umsatz über 10.000
2% von der gesamten Provision?
2% vom gesamtem Umsatz?

Kommentar von gottfried29 ,

Die variante 2% über 10000 wäre wichtig. Interessant auch jene vom gesamtumsatz...

Kommentar von Jackie251 ,

dann kannst du das so erledigen, wenn in A1 der Umsatz steht

=0,25*A1+(A1>10000)*0,02*A1

Antwort
von Volens, 5

Es ist eine Definition wie bei einer normalen Geraden mit einem Knick:

u  Umsatz             p  Provision                  ∀ bedeutet: für alle

p = 0,25 u   ∀ u  ≤  10.000  €
p = 0,27 u   ∀ u  >  10.000  €

Antwort
von meini77, 15

ich gehe mal davon aus, daß Du eine Excel-Formel bauen willst

=WENN([UMSATZ]>10000;[UMSATZ]*0,27;[UMSATZ]*0,25)

Keine passende Antwort gefunden?

Fragen Sie die Community

Weitere Fragen mit Antworten